1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfange keine Sender mehr! Signal 100 Quali 50 :(

Dieses Thema im Forum "HD+ und weitere Plattformen via Satellit" wurde erstellt von tranceonline, 10. Oktober 2010.

  1. tranceonline

    tranceonline Neuling

    Registriert seit:
    10. März 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo, also ich hab vor über nem halben Jahr unsere Schüssel auf HD+ eingestellt.
    Seit knapp 2 Monaten läuft es nicht mehr. Ich empfange NICHTS :(

    Das beste ergebnis was ich jetzt kriege ist bei ZDF 100 % Signalstärke und 50 % Qualität. Bei diesen Werten wird kein einziger Sender angezeigt.

    Bei jedem sender steht entweder "Auf diesem Kanal wird kein Programm gesendet" oder "Das Signal ist zu schwach oder es ist keins vorhanden. Bitte prüfen Sie ob die Schüssel korreckt angeschlossen und der Receiver korreckt konfiguriert ist ..."

    Was anderes kriege ich nicht mehr :( Also wie gesagt, wir haben das Sat-TV knapp 2 Monate nicht mehr benutzt, waren zwischenzeitlich auch 3 Wochen im Urlaub usw. Jetzt haben wir neues Kabel gekauft, weil das alte Kabel per zwischenstücke (so schmale Teile für Türen und Fenster) verbunden war. Und um den Faktor der Zwischenstücke auszuschließen, haben wir neues Kabel gekauft und ein ganzes Stück vom LNB bis zum Receiver gelegt. Wobei ich sagen muss, dass wir das Kabel beim Discounter gekauft haben. Spar-Kauf oder wie der Laden heißt. 25m für knapp 7 Euro.
    Weil da wo die Schüssel hing, der Empang auch nur 100/50 war, habe ich die Schüssel so umgelegt, dass sie besseren "Blick" auf ASTRA 19,2 hat. Laut kompass (und vergleich mit Nachbarschüsseln) hat unsre Schüssel so einen besseren Blick auf ASTRA 19,2.

    - Die grüne Linie ist das, was mir dishpointer.com angiebt, wie ich unseren Spiegel einstellen soll.
    - Die rote Linie ist die, wie wir es vorher hatten und wie es halt 4-5 Monate super lief.
    - Und die rosa Linie ist so wie der Spiegel jetzt hängt und ausgerichtet ist und wie ich halt diese 100 / 50 % maximal kriege :(

    [​IMG]


    Kann es vielleicht am Billig-Kabel liegen?
    LNB kaputt?
    Spiegel zu klein? (ging aber vorher auch mit dem Spiegel)

    Woran kann es liegen?
     
  2. Aissurob

    Aissurob Board Ikone

    Registriert seit:
    26. Juni 2009
    Beiträge:
    4.583
    Zustimmungen:
    1.328
    Punkte für Erfolge:
    163
  3. Thunderball

    Thunderball Foren-Gott

    Registriert seit:
    21. April 2009
    Beiträge:
    14.231
    Zustimmungen:
    14
    Punkte für Erfolge:
    53
    AW: Empfange keine Sender mehr! Signal 100 Quali 50 :(

    AUch wenn es hier nicht hingehört, nur mal als kleiner Tipp.

    1. wird auch die signalstärke und qualität angezeigt, wenn du auf einem falschen satelliten bist.
    2. sollte man die Kombination wählen, dass die qualität die beste wird und nicht die signalstärke.

    Sprich, 80 % quali und 70 % signalstärke wäre besser, als 100 % signal und 50 % quali.
     
  4. tranceonline

    tranceonline Neuling

    Registriert seit:
    10. März 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfange keine Sender mehr! Signal 100 Quali 50 :(

    ok, das hab ich grad auch gelesen. aber ich krieg es nicht besser hin. werde es die TAge nochmal anders probieren.

    wie kann ichj meine schüssel anständig ausrichten? auf gebäude achten bzw berechnen oder sehen ob die zu hoch sind usw usw?
     
  5. Lord Elmchen

    Lord Elmchen Senior Member

    Registriert seit:
    14. September 2008
    Beiträge:
    479
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Empfange keine Sender mehr! Signal 100 Quali 50 :(

    Die Ausrichtung ist so wie bei dishpointer.com berechnet.
    Das Nachbargebäude scheint demnach im Weg zu sein, sofern es die Sicht in Richtung Satellit (um die 30° gegenüber Horizontalen, genaue Elevation siehe dishpointer) versperrt.
    Somit muss der Schüsselstandort mehr in Richtung Westen.
     
  6. tranceonline

    tranceonline Neuling

    Registriert seit:
    10. März 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Empfange keine Sender mehr! Signal 100 Quali 50 :(

    Ich bin sooo blöööd...
    jetzt hab ich den Spiegel ausgerichtet wie es dishpointer sagt und habe aus Zufall gemerkt, dass ich empfang kriege wenn ich den Transponder ändere.
    Und meine Freundin hat mich drauf hingewiesen, dass wir vor einigen Wochen, den Receiver resetted haben, weil wir dachten dann gehts wieder.

    Hab die schüssel ausgerichtet und alle Sender neu suchen lassen.
    über 500 Sender und hab jetzt 100% / 70% und kann alle Sender super empfangen. HDTV und Digitalsound geht wieder.

    Werd die Tage dann den Spiegel etwas genauer ausrichten. Denn früher hatten wir 100% / 85 - 95%. Wenn ich das wieder habe, schraub ich das ganze Bombenfest und hoffe, dass es nun hällt.

    Ich danke euch allen für eure Mühe und Hilfe und entschuldige mich für meine Doofheit :eek:
     

Diese Seite empfehlen