1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Empfang von RTL, RTL2, SuperRTL und VOX verschwunden

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von schaufi, 30. Oktober 2003.

  1. schaufi

    schaufi Junior Member

    Registriert seit:
    1. Juli 2003
    Beiträge:
    27
    Ort:
    Saarland
    Anzeige
    Hallo Leute,

    ich habe seit etwas über einem halben Jahr Satellittenempfang und habe seit ein paar Tagen immer öfter Probleme mit dem Empfang von RTL, RTL2, SuperRTL und VOX. Das Signal ist regelmäßig gegen Abend so schlecht, dass kein Empfang mehr möglich ist.

    Interessanterweise besteht das Problem erst seit einigen Tagen. Vorher hat es prima funktioniert. Kann es sein, dass sich die Antenne durch starken Wind etwas bewegt hat oder müsste dies den Verlust aller Sender zur Folge haben? Kann es denn auch andere Ursachen geben?

    Vielen Dank schon mal für eure Antworten ;-)

    Viele Grüsse
    Dirk
     
  2. Demon

    Demon Silber Member

    Registriert seit:
    6. Juni 2003
    Beiträge:
    994
    Ort:
    Österreich/Salzkammergut
    Bitte beschreib als erstes mal deine Anlage um Fehler eingrenzen zu können. Wichtig ist:
    1. digital oder analog amlage?
    2.welche LNBs, Multischalter, wie groß ist die Schüssel, welche Receiver etc.

    mfg Demon
     
  3. jonnyjo

    jonnyjo Silber Member

    Registriert seit:
    18. Juni 2003
    Beiträge:
    816
    Ort:
    Heidelberg
    Ich hatte die gleichen Probleme.
    Schuld war das LNB.

    Solltest du ein Invacom-LNB haben, dann hängts zu 99% daran.
     
  4. schaufi

    schaufi Junior Member

    Registriert seit:
    1. Juli 2003
    Beiträge:
    27
    Ort:
    Saarland
    Hallo,

    ich hätte in der Tat vielleicht schon gleich etwas zu meiner Empfangsanlage sagen sollen. Also, ich habe zwei Schüsseln. Eine mit 90cm Durchmesser, mit der ich Astra 28,2° empfange. Damit gibt's auch null Probleme.

    Dann habe ich eine zweite kleinere Schüssel mit 75 cm Durchmesser, mit der ich Astra 19,2° und Hotbird 13° empfange. Schüssel und LNB sind von Kathrein. Die Verteilung geht über DiSEqC Schalter von Spaun. Wie das genau geht, weiß ich ehrlich gesagt leider nicht. Die Anlage wurde von einem Fachbetrieb vor einem guten halben Jahr auf dem Dach installiert. Es sind insgesamt zwei Receiver angeschlossen. Beide sind digitale Humax Receiver und bei beiden tritt das Problem auf.

    Gestern abend waren die genannten Sender übrigens wieder verfügbar, dafür waren sie heute morgen weg. Beim rumzappen ist mir dann auch noch aufgefallen, dass auch XXP und TW1 verschwunden sind.

    Ich hoffe, die Infos sind hilfreich ;-)

    Gruß
    Dirk
     
  5. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Naja, die 75 cm für zwei Satelliten sind ein bissel eng, in den letzten Tagen ist der Himmel auch recht bedeckt, im Sommer ist die Sicht zu den Satelliten freier ( und in diesen Sommer sowieso ), ich könnte mir vorstelle dass bei einer 85'er oder besser noch 90'er es dann 1a läuft.

    Zumal XXP auf eine recht schwachen Transponder läuft.

    digiface
     
  6. schaufi

    schaufi Junior Member

    Registriert seit:
    1. Juli 2003
    Beiträge:
    27
    Ort:
    Saarland
    Hallo digiface,

    komischerweise gab es in der Vergangenheit aber auch bei schlechtem Wetter nicht diese Probleme. Wenn's bei starkem Gewitter im Sommer mal zu einem Ausfall kam, waren immer mehr Sender betroffen. Ich hatte Witterungsbedingungen ja auch schon in Verdacht, aber ich nicht sicher, ob sich das schlechte Wetter tatsächlich mit den Empfangsausfällen deckt.

    Hältst du meine ursprüngliche Vermutung mit der verdrehten Antenne für ausgeschlossen?

    Gruß
    Dirk
     
  7. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Nein, das kann schon sein !!
    Da die Schüssel mit 75cm etwas eng ist, muss mann sie sehr genau ausrichten ( sowieso immer, aber hier so 110 %'ig ).
    Dadurch ist sie anfälliger für schwächere Signale, und bei einer kleinen Verdrehung, wird dann das Signal schnell zu schwach bzw. zu unrein.
    Vielleicht einmal nachstellen, dabei kannst Du ja mal ein Abstecher nur auf Astra machen und schauen, ob die Programme wieder da sind, denke ich schon.
    Dann genau ausrichten auf beide, und sollte es nochmals Probleme geben, würde ich in betracht ziehen, die 90'er für Astra2 mit der Schüssel für Astra und Hotbird zu tauschen.

    Ich weiss jetzt nicht was für eine Schüssel mann für Astra 2 braucht, der ist aber doch recht neu, und daher sollte doch ne 75 dafür reichen.
    Aber zuerst würde ich mal die Schüssel neu ausrichten, und beobachten.

    digiface

    <small>[ 31. Oktober 2003, 18:30: Beitrag editiert von: digiface ]</small>
     
  8. Internetheini

    Internetheini Senior Member

    Registriert seit:
    26. Oktober 2002
    Beiträge:
    339
    Ort:
    Bamberg
    Hallo,

    habe das Problem auch. Der RTL-Transponder geht teilweise nicht mehr. D-Box will gar nicht. PCTVsat zeigt sehr schwachen Pegel. Viva ging noch nie richtig auf der TV-Karte. Auf der D-Box funktionierts allerdings. Zur TV-Karte is das Kabel allerdings nur halb so lang wie zur D-Box (ca 15m). Premiere funktioniert allerdings tadellos. Frquenzmässig liegt allerdings RTL zwischen Transpondern die fehlerfrei funzen.

    Die Pegel gehen von 99% Qualität/55% Level bei WDR und 32%/37% bei RTL zur gleichen Zeit!

    Wir haben nen Quad-LNB den es mal beim Conrad im Set mit 80er-Antenne gab.
     
  9. kirni2000

    kirni2000 Silber Member

    Registriert seit:
    9. Januar 2003
    Beiträge:
    950
    Ort:
    Österreich
    Technisches Equipment:



    HI jonnyjo,

    Was hat das mit dem "Invacom-LNB" zu tun?
    Wahrscheinlich ist deine sat Schüssel nicht ordenlich Ausgerichtet?

    Seit dem ich das Invercom habe, kann ich Digitale Sender auf den verschiedensten Satelliten empfangen die auch ein sehr schwaches Signal haben.

    Mit meinem alten Philips LNB war das nicht möglich.

    kirni2000
     
  10. schaufi

    schaufi Junior Member

    Registriert seit:
    1. Juli 2003
    Beiträge:
    27
    Ort:
    Saarland
    Hallo,

    danke für eure Hinweise. Leider ist meine Schüssel auf dem Dach installiert und dran rumdrehen ist leider nicht. Auf's Dach kriegen mich keine zehn Pferde. :-(

    Ich müsste dann den Installateur wieder kommen lassen. Vielleicht kann er ja die beiden LNBs für Astra 1 und Hotbird an der 90er installieren und dann mit der 75er Astra 2 empfangen. Wir hatten damals die große Schüssel für Astra 2 wegen des Umzugs der BBC auf Astra 2D genommen und es gab keine praktischen Erfahrungswerte. Ich denke aber nach alledem, was ich zu dem Thema hier schon gelesen habe, dass die 75er hier ausreichen würde. Ich bin etwa 30 km östlich von Saarbrücken.

    Bevor ich jetzt aber wieder Geld bezahle für die Änderung, würde mich interessieren, ob es denn alternativ dazu die Möglichkeit, das zu schwache Signal zu verstärken, so dass ein Empfang vielleicht doch noch möglich wäre. Aus Zeiten, in denen ich noch Kabelanschluss hatte, weiß ich dass für's Kabel solche Verstärker gibt. Gibt's das auch für den digitalen Satempfang?

    Viele Grüße
    Dirk
     

Diese Seite empfehlen