1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Emfangsproblem

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Hamann, 6. August 2005.

  1. Hamann

    Hamann Neuling

    Registriert seit:
    5. August 2005
    Beiträge:
    13
    Anzeige
    Hab seit heute ein digitales LNB mit einem digitalen und einem analogen Receiver.
    Bei dem digitalen ist Premiere einwandfrei zu emfangen wenn ich die LNB Einstellungen auf 9750/10750MHz habe der Rest der deutschen Programme kommt entweder schwach oder gar nicht.Was kann ich tun?
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Emfangsproblem

    9750/10750MHz, steht das auf deinem LNB? Die korrekte Einstellung ist die Standardeinstellung 9750/10600MHz
     
  3. Hamann

    Hamann Neuling

    Registriert seit:
    5. August 2005
    Beiträge:
    13
    AW: Emfangsproblem

    Wenn ich das einstelle funktioniert Premiere auch nicht mehr.Nur eine ganze Latte von Latino bzw. irgendwelcher anderer ausländischer Sender gehen noch
     
  4. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Emfangsproblem

    Dann beschreibe mal deine Anlage etwas genauer.
     
  5. johannes9999

    johannes9999 Lexikon

    Registriert seit:
    22. Februar 2005
    Beiträge:
    20.810
    Ort:
    wien
    AW: Emfangsproblem

    normalerweise ist die einstellung bei den meisten receivern universall lnb
     
  6. Hamann

    Hamann Neuling

    Registriert seit:
    5. August 2005
    Beiträge:
    13
    AW: Emfangsproblem

    Ein Samsung Digital Receiver und ein Hirschmann Twin LNB beides neu im Erdgeschoss befindet sich noch ein analoger Radix-Receiver wo alle wunderbar funktioniert.
     
  7. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Emfangsproblem

    Und beide Receiver haben je ein eigenes Kabel zum LNB? Dann solltest du deine Receiver mal auf Werkseinstellungen zurücksetzen un ddann einen Suchlauf über Astra machen.
     
  8. Hamann

    Hamann Neuling

    Registriert seit:
    5. August 2005
    Beiträge:
    13
    AW: Emfangsproblem

    Das habe ich schon gemacht.Mal findet er 88 Kanäle dann mal 150 mal so mal so kann es sein das die Antenne noch ein wenig ausgeichtet werden muss?
     
  9. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Emfangsproblem

    Gibt es diese Verbindung? Ohne dass da noch irgendetwas dazwischen hängt?
     
  10. Hamann

    Hamann Neuling

    Registriert seit:
    5. August 2005
    Beiträge:
    13
    AW: Emfangsproblem

    Ja,ich jeder Receiver hat eine eigene Kabelverbindung zum LNB
     

Diese Seite empfehlen