1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Einige Sender kein Signal oder sehr schlechter Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von biggihi, 6. Mai 2009.

  1. biggihi

    biggihi Neuling

    Registriert seit:
    6. Mai 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo miteinander,
    wir haben seit August eine Cubsat mit einer Quad LNB auf der Terrasse. Die vier Kabel werden über eine Fensterdurchführung in die Wohnung geführt, zwei davon an einen Icord, zwei sind als Reserve gedacht. Bisher haben wir auf allen Sendern guten Empfang gehabt. Seit kurzem ( leider weiß ich nicht genau, seit wann ) haben wir auf einigen Sendern oft kein Signal oder ein sehr schlechtes mit Pixelfehlern. Das betrifft die ganze ORF-Palette auf 12.6922 H, Fox über Arena 11.7975 V, Kinowelt, History und Co. auf 12.4410 V. Bei allen anderen Sender haben wir besten Empfang. Vorsorglich hatte ich mal die Reservekabel angeschlossen, da hatten wir teilweise sogar gar keinen Empfang. Hat jemand eine Ahnung, wo die Fehlerquelle liegen könnte. Die Kabel und die Verbindungen sehen einwandfrei aus.
    Leider kann ich den Zeitpunkt, seit dem der Fehler auftritt nicht genau bestimmen, inzwischen fanden 3 Änderungen statt : Cubsat wurde von Fachleuten umgestellt ( Empfang unverändert sehr gut auf ARD + Premiere etc. ), ich bin bei einem Sturz etwas dagegen gekommen, musste wieder etwas zurechtgerückt werden und der Icord hat eine Software bekommen. Ich weiß nicht, ob der Fehler schon vorher aufgetreten ist oder erst nach einem dieser Ereignisse.
    Vielleicht haben ja Fachleute eine Idee, was ich noch überprüfen ( lassen ) kann.
    Gruß
    Birgit
     
  2. Admar2k

    Admar2k Silber Member

    Registriert seit:
    25. Juli 2007
    Beiträge:
    869
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Panasonic TX-P50VT50E, Technisat S2, Technisat Digital D, Hauppauge WinTV-HVR-4400-HD, Kathrein CAS 75 Twin-LNB
    AW: Einige Sender kein Signal oder sehr schlechter Empfang

    Ich würde das Problem zuerst hier suchen!
    Auf einem Receiver die Pegel- und Qualitätsanzeige aufrufen und die Schüssel auf beste Pegel- und Qualitätswerte einjustieren!
    Bringt das nichts, weil schon Optimum, dann mal die Receiver ohne die Fensterdurchführungen testweise anschließen, Festerdurchführungen sind schonmal problematisch, können leicht beschädigt werden.
     
  3. SAT-SHOP HN

    SAT-SHOP HN Neuling

    Registriert seit:
    17. Februar 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Einige Sender kein Signal oder sehr schlechter Empfang

    Das klingt alles nach eines schlechten Ausrichtung der Antenne.

    Genau dieser Sturz und das damit verbunden verschieben der Antenne wird der Grund sein. Eine Sat-Antenne muss immer ganz genau ausgerichtet sein damit der Empfang auch 100%ig ist. Das sind Millimeter die der Fachmann sicherlich mit einem Satmessgerät gemacht hat. "Einfach mal so" die Antenne wieder zurückdrehen bringt da keine Lösung, da muss ganz genau gemacht sein.

    P.S.

    Dieser Teil der Beschreibung

    ist jetzt aber wieder sehr komisch. Das ein Anschluss eines LNBs schlechter ist als der andere dürfte nicht sein, vor allem wenn dann gar kein Empfang mehr vorhanden ist. Das könnte ein defektes LNB sein bzw. auch an der verwendeten Fensterkabeldurchführung liegen. Hier ggf. mal die Fensterdurchführungen gegentauschen und erneut mit den anderen Ausgängen testen.

    P.P.S.

    raten würde ich dazu die Antenne FEST am Boden zu verankern, also z.B. festschrauben. Das kann man auch auf z.B. einer schweren Waschbetonplatte machen (Baumarkt für unter 10€ zu erhalten !).
     

Diese Seite empfehlen