1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Easy World (Sat) bootet nicht durch

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Real-dBoxer, 5. April 2007.

  1. Real-dBoxer

    Real-dBoxer Senior Member

    Registriert seit:
    10. Oktober 2003
    Beiträge:
    441
    Ort:
    Hessen
    Anzeige
    Mein Easy World (Sat, Original-Software, Versionsnummer vergessen) bootet nicht mehr durch.

    Er startet mit den Display-Anzeigen "boot" und "beta".
    Danach kommen im Abstand von ca. jeweils 1 Minute die Anzeigen "02.00" - "02.01" - "02.02" - "02.03" - "02.04" ...
    Bei "02.38" habe ich dann den Stecker gezogen und aufgegeben.

    Der Effekt ist von gestern auf heute plötzlich aufgetreten.
    Was kann die Ursache dafür sein?
    Und wie läßt sich das fixen?

    Danke!
     
    Zuletzt bearbeitet: 5. April 2007
  2. Real-dBoxer

    Real-dBoxer Senior Member

    Registriert seit:
    10. Oktober 2003
    Beiträge:
    441
    Ort:
    Hessen
    AW: Easy World (Sat) bootet nicht durch

    Die Frage hat sich erledigt.
     

Diese Seite empfehlen