1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DVB-T Problem am Multischalter

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von blebbens, 15. Juni 2011.

  1. blebbens

    blebbens Neuling

    Registriert seit:
    29. August 2010
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    Eben habe ich meine am Sat-Antennenmast montierte DVB-T-Aussenantenne (Fa. Maximum) per Satcoaxkabel mit dem Multischalter Technisat 9/8 G2 verbunden.

    Nun empfange ich zwar SAT, jedoch leider kein DVB-T-Signal mehr. Lediglich hr3 war bruchstückweise zu empfangen.

    Zuvor habe ich DVB-T ins Hausnetz mit derselben Antenne - ohne Multischalter - eingespeist, wobei ich zwingend 5 Volt per mitgeliefertem Netzteil zwischenschleifen musste im Coax-Kabel, was ich nun nicht mehr tue... da...

    In der Anleitung des Multischalters (Technisat 9/8 G2) steht, es sei "kein terrestrischer Vorverstärker" notwendig. Ausserdem werde "die Terrestrik dauernd mit dem Netzteil versorgt".

    Fakt ist jedoch, dass ich kein Bild empfange...

    Was mache ich da evtl. falsch ? Muss ich trotz der Angaben beim Multischalter noch 5V vom DVB-T-Antennen-Netzteil zuspeisen ?

    Die DVB-T-Antenne zumindest habe ich - ohne jegliche Ausrichtung - dort oben montiert. EIne Aktiv-Antenne muss man doch nicht ausrichten ?

    Etwas Rat wäre super, danke...
     
  2. dvb_jens

    dvb_jens Silber Member

    Registriert seit:
    19. Juli 2005
    Beiträge:
    632
    Zustimmungen:
    1
    Punkte für Erfolge:
    28
    Technisches Equipment:
    DVB-T:
    Orbitech FTA 400 T
    Panasonic TU-CT30E
    DESAY DS-T801 (MPEG4 HD FTA)

    Sowie diverse DVB-S Geräte

    DAB:
    Noxon DAB Stick
    Sowie 2 DAB+ Radios
    AW: DVB-T Problem am Multischalter

    Eine Aktiv-Antenne muss man auch ausrichten !!!
    Mess doch mal ob bei der Antenne 5 Volt Ankommen.
     
  3. wuisler

    wuisler Neuling

    Registriert seit:
    25. November 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: DVB-T Problem am Multischalter

    Der Multischalter ist Spitze! Jedoch versorgt er am Eingang Terrestrik keine aktiven Antennen mit 5 V. Die musst Du noch selbst einfügen und dann läuft es prima.
    Wuisler
     

Diese Seite empfehlen