1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DVB-T in Berlin: Kein ZDF?

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von dero, 9. März 2007.

  1. dero

    dero Neuling

    Registriert seit:
    17. Februar 2007
    Beiträge:
    9
    Anzeige
    Hi Leute,

    ich habe heute (9.3.2007) keine Empfang auf dem ZDF mux, d.h. kein ZDF, kein 3-SAT, kein Doku etc. Alle anderen Sender kann ich empfangen.

    Ich habe bereits einen neuen Sendersuchlauf gestartet. 570000 MHz ist futsch, kein Signal. Ist der Fernsehturm umgefallen?

    Ich benutze zum Empfang ne Nova-T-PCI-Karte.

    Grüße

    dero
     
  2. Robert Schlabbach

    Robert Schlabbach Talk-König

    Registriert seit:
    12. Juni 2003
    Beiträge:
    6.614
    Ort:
    Berlin
    AW: DVB-T in Berlin: Kein ZDF?

    Also vom Schäferberg kommt der einwandfrei rein. Du hast Deiner Nova-T nicht zufällig ein Guardintervall von 1/8 fest vorgegeben? Das ist nämlich jetzt 1/4...

    Die kompletten Parameter:

    SFN synchronization:
    pointer = 2686, aperiodic, time_stamp = 539.1912ms, maximum_delay = 500.0000ms
    tps_mip: constellation = 16-QAM, hierarchy = none, HP/LP_code_rate = 2/3
    guard_interval = 1/4, transmission_mode = 8k, bandwidth = 8 MHz, HP stream
     

Diese Seite empfehlen