1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DVB-T Empfangsprobleme in Braunschweig

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von wampe, 16. März 2010.

  1. wampe

    wampe Neuling

    Registriert seit:
    16. März 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    seit Mitte Februar habe ich große Probleme mit meinem DVB-T Empfang. Geringfügige Störungen hatte ich schon vorher. Allerdings nicht der Rede wert. Der Empfang war gute 3 Jahre in Ordnung.

    Folgendes geschieht nun:
    Bei schneller Bildfolge und (ich kann mich täuschen) bei hohem Weißanteil gibt es die typischen digitalen Bildstörungen. D.h. das Bild ruckelt stark, ist verpixelt. Fällt für kurze Zeit ganz aus. Der Ton ist ebenfalls betroffen.
    Es gibt keine speziellen Zeiten in denen Störungen sich häufen oder nicht vorhanden sind.

    Folgende Bouquets sind teilweise abwechselnd betroffen:
    ARD, ZDF, Eurosport

    Bereits getroffene Maßnahmen:
    Mehrmals die Sender neu installiert.
    Alle möglichen Zimmerantennenpositionen ausprobiert.
    Gerät vom Netz genommen und gereinigt.

    Außergewöhnliches:
    Wenn Störungen vorhanden sind und das EPG eingeschaltet wird, öffnet sich vom Receiver eine transparente blaue Fläche vor dem Bild. Die Störungen werden fast augenblicklich weniger.
    Öffnet man die Netzqualitätsanzeige des Receivers öffnet sich ebenfalls eine blaue Ebene. Hier zeigt sich zuerst eine mangelhafte Qualitätsanzeige. Diese wird augenblicklich grün und die Störungen sind weg.
    Schließt man die Ebene sind die Störungen wieder da.

    Hardware:
    Receiver ist DTI1001C von Thomson. (Kein technischer Support des Hersteller mehr möglich soweit ich weiß)
    Aktive Stabantenne heißt Digiflex TT2 von TechniSat.

    Position:
    Meine PLZ ist 38106.
    Der nächste Sendemast ist ca. 3 km Luftlinie entfernt.

    Meine Fragen nun:
    Woran liegts?
    Ist der Receiver hinüber?
    Es gibt einige neue W-Lan Netzwerke in meiner Umgebung. Kann das der Grund sein?
    Könnte eine passive Antenne besser sein?
    Die Hausantenne zu nutzen ist keine Option, da der Fernseher weit vom Anschluß entfernt steht.

    Dann vielen Dank im Vorraus
    Grüße
    Wampe
     

Diese Seite empfehlen