1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DSF - kein Empfang :(

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von maxsable, 21. Februar 2008.

  1. maxsable

    maxsable Neuling

    Registriert seit:
    21. Februar 2008
    Beiträge:
    10
    Anzeige
    hallo alle!

    bin neu hier und hab keine erfahrung :(

    hab gerade mir eine anlage besorgt, 80cm spiegel + astra+hotbird combo LNB

    hab das ding eingerichtet, alles läuft super, nur bei DSF gibt es kein signal.:mad:
    jetzt ist es auf 11523H eingestellt, ich hab versucht nochmal diesen transponder durchzusuchen, hab auch den anderen (12480V 27500) durchgesucht - ohne welche erfolg...

    meint ihr, stimmt was nicht in schüsseleinrichtung oder welche einstellungen sind falsch?

    Danke + Gruß!
     
  2. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: DSF - kein Empfang :(

    11,523 GHz (V) ist doch analog!

    DSF gibt es digital NUR auf 12,480 GHz (V)! Es besteht daher offensichtlich ein DECT-Problem. Bitte das Forum bezüglich DECT einfach mal durchsuchen!
     
  3. Tobys Spielplatz

    Tobys Spielplatz Member

    Registriert seit:
    15. September 2007
    Beiträge:
    22.871
    Ort:
    Neandertal
    Technisches Equipment:
    Mediareceiver X300 Entertain mit Magenta M Premium und Big TV
    Sky+ Receiver (SAT) mit Entertainment, Film und PremiumHD
    AW: DSF - kein Empfang :(

    Das ist nicht schlimm, das DSF ist sowieso kein Programm, das ist eine Krankheit :D !
     
  4. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: DSF - kein Empfang :(

    Aha!
     
  5. maxsable

    maxsable Neuling

    Registriert seit:
    21. Februar 2008
    Beiträge:
    10
    AW: DSF - kein Empfang :(

    stimmt ja auch, :D aber wollte heute abend fussball guken . . .
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.545
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: DSF - kein Empfang :(

    Einfach Dein DECT Telefon vom Netz trennen und Du kanst Dir den Schrott ansehen.
     
  7. maxsable

    maxsable Neuling

    Registriert seit:
    21. Februar 2008
    Beiträge:
    10
    AW: DSF - kein Empfang :(

    anscheinend sind alle grunde zutreffend bei mir
    - DECT telefon (das wäre am einfachsten)
    - billig-receiver
    - billig-kabel
    - fenster-durchführung (hersteller -keine Ahnung, so eine dünne, wie Film oder Folie)
    . . .

    kann das auch an kabellänge liegen?
     
  8. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: DSF - kein Empfang :(

    Wenn das DECT Signal an einer schlecht geschirmten Stelle in den Signalfluss eindringt, ist es völlig unerheblich, wie lang die Signalstrecke davor und danach ist, da das Signal so oder so ab diesem Zeitpunkt Datenmüll ist.
    Prizipiell kann es sogar schon reichen 5mm² von der Kabelschirmung kaputt zu machen, und man bekommt diesen Effekt, selbst wenn vorher alles funktioniert hatte...

    Gruß Indymal
     
  9. holzkind

    holzkind Neuling

    Registriert seit:
    10. März 2008
    Beiträge:
    1
    AW: DSF - kein Empfang :(

    Hallo, ich hatte das gleiche Problem mit DSF. Falls du noch keine Lösung gefunden hast probier mal Transponder: 11630 Symbolrate: 27500/V.
    Da läuft DSF bei mir.
     
  10. Thophi

    Thophi Junior Member

    Registriert seit:
    1. Januar 2008
    Beiträge:
    41
    AW: DSF - kein Empfang :(

    Hallo Leute,

    ich hoffe ich kann noch ein paar Antworten auf dieses Thema bekommen, auch wenn es schon 10000000 mal breitgetreten worden ist.

    Ich nutze ein Astra Quad-LNB und verteile die Signale mittels eines Multisschalters von Spaun auf 6 Leitungen. Und das seit es digitales Satellitenfernsehen gibt (1994) Nun funktionierte eine der 6 Leitungen nicht mehr und ich wollte sowieso noch eine 7. Strippe ziehen. Also einen neuen Multischalter (Bauckhauge) mit 8 Ausgängen besorgt.
    Nun habe ich plötzlich dasselbe Problem wie so viele hier im Forum, das es nämlich kein DSF mehr gibt.
    Nun kann man mir ja alles erzählen über DECT, schlecht isolierte Leitungen usw. aber warum funktioniert der 15Jahre alte Multischalter einwandfrei (ich habs wieder zurückgebaut) und der neue nicht?? Es muß da also irgendwo eine Lösung geben um auch mit DECT-Telefonen und dem DSF leben zu können. Bitte sagt sie mir

    Vielen Dank.


    P.S. Ich pokere sehr gern, deshalb schaue ich auch des öfteren Poker im DSF, sonst bräuchte ich diesen Sender nicht.
     

Diese Seite empfehlen