1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DiSEqC Motor defekt ?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Maladjez, 3. Juli 2001.

  1. Maladjez

    Maladjez Senior Member

    Registriert seit:
    9. April 2001
    Beiträge:
    222
    Ort:
    NRW
    Anzeige
    Nun habe ich mit einen Motor zugelegt (Mascom HH 100). Nach der heutigen Installation sieht die Anlage etwas "schief" aus. Als ich zuvor den Motor auspackte, war dieser schon auf ca. 15° Ost eingestellt (also nicht 0°, wie ich es erwartet hätte). Ich bin dann bei der Installation ordnungsgemäß nach der Anleitung vorgegangen. Bei der Installation des Motors an den Mast dachte ich, das der Mast des Motors etwas schief steht, führte dies aber auf die voreingestellte 15° Position zurück. Der Humi CRCI-5500 steuerte dann nach der Installation den Motor an, man konnte auch erkennen, dass sich die Antenne drehte. Im Menu des Humis wurde die manuelle Drehung angezeigt (1W, 2W, 3W, usw.). An der Anzeige des Motors sah man aber kaum eine Drehung, auch wenn ich die Antenne schon bis zum maximal möglichen Wert (60W) gedreht hatte. Die Anzeige am Motor zeigt irgendetwas zwischen 10 und 15 (° Ost ??) an.
    Kennt jemand von Euch das Problem ? Mache ich hier etwas falsch, oder ist der Motor defekt ?
     
  2. Robert T.Online

    Robert T.Online Junior Member

    Registriert seit:
    19. April 2001
    Beiträge:
    28
    Hallo, ja zunächst Glückwunsch zu deiner neuen Anschaffung; den gleichen Drehmotor habe ich mir vor einem Monat auch gegönnt und ich bin bis jetzt SEHR zufrieden. Beim Auspacken des Stab-Motors war auch dieser auf 15° Ost eingestellt; ich habe dies auf eine Satellitenposition zurückgeführt.
    ---------------------------------
    Nach der heutigen Installation sieht die Anlage etwas "schief" aus.
    ---------------------------------
    Ich denke das ist normal; bei Astra ist der Empfang bei normaler -also gerader Ausrichtung- besser, als beim Hotbird, dadurch liegt deine Schüssel auch etwas 'schiefer'...das hat durchaus seinen Sinn.
    -------------------------------------
    Der Humi CRCI-5500 steuerte dann nach der Installation den Motor an, man konnte auch erkennen, dass sich die Antenne drehte.
    -------------------------------------
    Hier kann man also feststellen und festhalten; der STAB dreht sich.
    -------------------------------------
    An der Anzeige des Motors sah man aber kaum eine Drehung, auch wenn ich die Antenne schon bis zum maximal möglichen Wert (60W) gedreht hatte.
    --------------------------------------
    Dein Motor dreht sich; du musst aber bei der Grundinstallation deines Motors erst mal auf 0° gehen; also Kompass auspacken auf direkt Süd halten. Als ersten Step solltest Du aber deine Schüssel auf Astra einstellen, somit hast du zumindest mal die richtige Position lokalisiert, dann als zweiten Step drehst du deine Schüssel anhand deines Kompasses auf 0° mit der Fernbedienung deines Humax. Ja und erst dann kannst du deine beiden satelliten dem HUMAX mitteilen. So hab ich das gemacht und bin klar gekommen, auch wenns vielleicht einen einfacheren Weg gibt.
    Viele Grüße
     
  3. Robert T.Online

    Robert T.Online Junior Member

    Registriert seit:
    19. April 2001
    Beiträge:
    28
  4. tomboss

    tomboss Neuling

    Registriert seit:
    19. Juni 2001
    Beiträge:
    14
    Hi

    Am besten man treibt den Motor von Hand an.
    Easy.....vielleicht macht es sogar die Freundin für dich und ihr könnt ja mal abwechseln.
    Einmal sie ne Stunde dann du ne Stunde und schon kann jeder TV schauen.

    Tja wenn es regnet ist es hat schon dümmer.
    evt..mit Regenschirm...hehehe

    cu
     
  5. Maladjez

    Maladjez Senior Member

    Registriert seit:
    9. April 2001
    Beiträge:
    222
    Ort:
    NRW
    Vielen Dank füpr Eure Tipps. Endlich, nach einigem Ausprobieren hat's dann doch geklappt. Naja, die Bedienungsanleitung des Himax Receivers ist alles andere als gelungen ...
     

Diese Seite empfehlen