1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digital Empfangsproblem ab 530 Mhz

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von dirklc4, 20. Juli 2006.

  1. dirklc4

    dirklc4 Junior Member

    Registriert seit:
    18. Juli 2004
    Beiträge:
    83
    Ort:
    Altbierstadt
    Anzeige
    Hallo,


    wenn ich mit der DBox2 (Linux) einen Sendersuchlauf mache (Ish in Düsseldorf) bekomme ich nur 198 der 212 verfügbaren Sender gelistet.

    D.h. das alle Sender ab 530Mhz wie Arrivo 35-40,HD1,K1010 u.s.w. nicht gefunden werden.

    Der Verstärker im Keller soll aber 862Mhz schaffen ?!

    Nach einem Telefonat mit Ish wurde mir gesagt das sie nur "von der Strasse zum Verstärker" verantwortlich wären und nicht in der Pflicht sind den Verstärker zu messen ob er auch die volle Leistung abgibt.

    Ein anderes Telefonat mit einem TV Techniker ergab das ich angeblich zu alte Leitungen habe und auf dem Weg vom Verstärker zum Verteiler bis zum Endnutzer zuviel verlorengeht ?!


    Nun stehe ich ganz schön blöd da. Habe einen HD LCD + Humax 1000c und kann nicht HD1 empfangen.
    Ich hoffe das Premiere HD nicht über 530Mhz bei Ish eingespeist wird:(


    Was ist eure Meinung dazu das ich nicht über die 530Mhz herauskomme (eventuell der Verstärker oder doch Leitungen ,oder... ?).



    Über Tips und Hilfe würde ich mich sehr freuen,möchte auch HD1 und später Premiere HD.

    Danke
     
  2. jo-nas

    jo-nas Senior Member

    Registriert seit:
    11. Juni 2006
    Beiträge:
    171
    AW: Digital Empfangsproblem ab 530 Mhz

    Ist zwar generell so, dass das Signal in den Kabeln bei höheren Frequenzen stärker gedämpft wird. Aber wenn ab 530MHz gar kein Empfang ist, musste das Signal auch schon bei niedrigeren Frequenzen relativ schwach sein, denn bei Kabeln gibt es da eigentlich keine plötzlichen Einbrüche ab einer bestimmten Frequenz. Also mal am Receiver gucken, wie es mit der Signalstärke beim höchsten empfangbaren Sender aussieht (bzw. ob sie bei den höheren Sendern immer schlechter wird).

    Einen Defekt kann natürlich auch keiner Ausschließen, aber ich hätte einfach für den Anfang nochmal alle Bauteile auf dem Weg zum Receiver überprüft (Verteiler, Dosen,...), ob die nicht der Übeltäter sind. Kann mich auch irren, aber gab es nicht auch mal Bauteile die bis 510MHz gingen? Edit: Ach ne, bis 510MHz ging eine Ausbaustufe der Kabelnetzbetreiber.
     
    Zuletzt bearbeitet: 21. Juli 2006

Diese Seite empfehlen