1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder S2 - Probleme beim auffnehmen über Timer

Dieses Thema im Forum "TechniSat" wurde erstellt von funger, 29. Dezember 2006.

  1. funger

    funger Neuling

    Registriert seit:
    29. Dezember 2006
    Beiträge:
    11
    Anzeige
    Wenn ich über einen Timer ARD oder ZDF aufnehmen will funktioniert dies nicht richtig wenn die Box eingeschaltet ist (auf dem Progamm das aufgenommen werden soll). Ist die Box ausgeschaltet funktioniert es einwandfrei.Bei ARD bekkome ich ein Bild wie wenn der Empfang gerade an der Grenze wäre und bei ZDF erscheint "kein Signal" im Display.Alle anderen Sender funktionieren einwandfrei.
    Hat vielleicht irgendjemand ein ähnliches Problem?

    Vielen dank schon im vorraus
     
  2. digi-john

    digi-john Silber Member

    Registriert seit:
    26. Januar 2006
    Beiträge:
    725
    Ort:
    Oberfranken
    Technisches Equipment:
    Digicorder S2
    AW: Digicorder S2 - Probleme beim auffnehmen über Timer

    Hast du 1 oder 2 Antennenkabel angeschlossen ?

    oder ist eines der beiden Kabel defekt oder schlecht angeschlossen ?

    das sieht so aus als wenn der zweite Tuner kein richtiges Signal bekommt.

    Gruß Hans
    :cool: :cool:
     
  3. funger

    funger Neuling

    Registriert seit:
    29. Dezember 2006
    Beiträge:
    11
    AW: Digicorder S2 - Probleme beim auffnehmen über Timer

    Danke für den Tip aber ich glaube ich habe den Fehler gefunden,
    irgendwie hat der Reciever auf 2 Antennensignalen gestanden statt auf einem.
     

Diese Seite empfehlen