1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder S1 - Timeraufnahme funktioniert nicht aus Standby-Betrieb

Dieses Thema im Forum "TechniSat" wurde erstellt von Sunnymouse, 20. November 2007.

  1. Sunnymouse

    Sunnymouse Junior Member

    Registriert seit:
    10. November 2004
    Beiträge:
    100
    Anzeige
    Hallo,

    ich habe einen Technisat Digicorder S1, der bislang sehr zuverlässig funktioniert hat. Seit mehreren Tagen habe ich jedoch das Problem, dass das Gerät, wenn ich Timeraufnahmen eingestellt habe, zwar in den Aufnahmebetrieb startet und auch aufnimmt (im Display erscheint auch PVR Timer etc.), jedoch kann ich mir weder während der Aufnahme die Sendung angucken, noch danach.

    Das Problem ist, dass entweder nur die ersten paar Minuten korrekt mit Bild und Ton aufgenommen sind oder von Anfang an nur schwarzer Bildschirm ohne Ton aufgenommen wird. Sämtliche Versuche mit hin- und herspulen, verschiedene Sender etc. haben nicht funktioniert.

    Auch das Eingangssignal ist wie in den Jahren zuvor, konstant gut und das die Timeraufnahmen funktionieren leider weder aus dem Standby-Betrieb, noch wenn das Gerät bereits an ist...

    Alte Aufnahmen können problemlos wiedergegeben werden. Es handelt sich ausschließlich um Free-TV, also kein Premiere oder ähnliches...

    Hat jemand einen Tipp für mich, woran das liegen kann und wie ich das beheben kann?

    Vielen Dank im Voraus und Grüße,

    Sunnymouse
     
    Zuletzt bearbeitet: 20. November 2007

Diese Seite empfehlen