1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder ISIO S Youtube App läuft nicht mehr

Dieses Thema im Forum "TechniSat" wurde erstellt von gigi.com, 6. Mai 2013.

  1. gigi.com

    gigi.com Junior Member

    Registriert seit:
    19. Februar 2013
    Beiträge:
    36
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Hallo,

    auf meinem Digicorder ISIO S läuft seit einigen Wochen die Youtube App nicht mehr. Sie zeigt den Splash Screen, kommt aber nicht weiter.

    Auf meinem TV läuft die App. Ich denke, die beiden Apps gehen auf denselben Server, so dass ich auf ein Client Problem bei meinem ISIO tippe.

    Hat jemand ähnliche Beobachtungen mit der App gemacht? Wie kann ich das Problem lösen?
     
  2. Chris K

    Chris K Gold Member

    Registriert seit:
    12. Januar 2008
    Beiträge:
    1.042
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Digicorder ISIO S Youtube App läuft nicht mehr

    Nö, ging bei mir die letzten Tage einwandfrei.

    Gruß Chris
     
  3. zahni

    zahni Board Ikone

    Registriert seit:
    22. Januar 2001
    Beiträge:
    3.940
    Zustimmungen:
    47
    Punkte für Erfolge:
    58
    AW: Digicorder ISIO S Youtube App läuft nicht mehr

    Receiver komplett neu starten (Schnellstart ausschalten)
     
  4. gigi.com

    gigi.com Junior Member

    Registriert seit:
    19. Februar 2013
    Beiträge:
    36
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Digicorder ISIO S Youtube App läuft nicht mehr

    Hat nix gebracht. Aber...

    Ich musste aus anderen Gründen den Receiver auf die Werkseinstellungen zurückstellen. Seit dem funzt die Youtube App auch wieder.

    Danke trotzdem für Eure Hilfe.
     

Diese Seite empfehlen