1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digi S1 und Alpha Crypt Light

Dieses Thema im Forum "TechniSat" wurde erstellt von LaraK, 11. August 2005.

  1. LaraK

    LaraK Neuling

    Registriert seit:
    11. August 2005
    Beiträge:
    3
    Anzeige
    hallo zusammen ... wie nicht anders zu erwarten, hätte ich da mal eine Frage :)
    Habe mir gerade "fast" den Digi S1 zugelegt und auch diese Alpha Crypt Light wegen Premiere. Aber immer wenn die Alpha im Slot ist, verursacht diese Störungen auf dem Fernsehbild. Egal welches Programm. Wenn man die Karte aus dem Slot rausnimmt hören auch die Störungen auf.

    Kennt jemand das Problem ??? Was kann ich tun ??? Bin eigentlich schon drauf und dran, den Receiver samt Alpha zurückzugeben ... weil für DAS Geld sollte ja schon alles funktionieren.

    Liebe Grüße
    Lara
     
  2. Thomas5

    Thomas5 Guest

    AW: Digi S1 und Alpha Crypt Light

    Da scheint was defekt zu sein. Hast du die Möglichkeit, das Modul in einem anderen Receiver zu testen?
     
  3. LaraK

    LaraK Neuling

    Registriert seit:
    11. August 2005
    Beiträge:
    3
    AW: Digi S1 und Alpha Crypt Light

    hmm .. is etwas kompliziert.

    Aaalso. Zwei Stockwerke. Jeweils S1 und CIP auf einer Etage. Obere Etage Alpha Crypt light verursacht gelegentliche "Klötzchenbildung" so alle paar minuten. Untere Etage Alpha Crypt light verursacht ständige "Klötzchenbildung" (sehr nervig). Karte von oben verursacht unten auch nur gelegentlich und karte von unten verursacht oben stärkere Fehler. Ergo. Eine Karte mit starken Fehlern eine mit weniger. Bei beiden Receiver hören die Fehler auf, sobald man die Alpha rausnimmt. Beide Alphas haben das neueste Update. :eek:
     
  4. Thomas5

    Thomas5 Guest

    AW: Digi S1 und Alpha Crypt Light

    Das habe ich jetzt - ehrlich gesagt - nicht so ganz verstanden!? Steck bitte mal das AC mit der starken Klötzchenbildung zusammen mit "seiner" Karte in den anderen S1. Kommt dort dann auch eine starke Klötzchenbildung? Und noch eine ganz andere Frage: Sind die S1 ausreichend belüftet? Über den Lüftungsschlitzen auf der Oberseite muss die warme Luft abziehen können (nach oben, nicht zur Seite!).
     
  5. LaraK

    LaraK Neuling

    Registriert seit:
    11. August 2005
    Beiträge:
    3
    AW: Digi S1 und Alpha Crypt Light

    also als erstens .. ja nach oben alles offen .. und nach hinten auch .. kommt also rundrum genug luft

    hab ich alles schon versucht die eine karte verursacht stärkere bildungen als die andere :confused:

    habe aber zwischenzeitlich schon mal mit mascom telefoniert .. weil ich mir eventuell eine normale AC bestellen wollte und nicht die light version. Der überaus freundliche mensch bei der Kundenbetreuung meinte aber das würde wohl das Problem nicht beheben und dass zwei karten defekt wären könne er sich auch net so ganz vorstellen. Er glaub dass es an dem Receiver liegt. Der S1 würde nicht genug "strom" an die Karte liefern. Das würde schon mal passieren. Habe jetzt jedenfalls die AC Light zurückgegeben und wenn gar nix geht muss ich halt auch nen anderen Receiver haben :( so macht fern gucken jedenfalls keinen spass
     
  6. Thomas5

    Thomas5 Guest

    AW: Digi S1 und Alpha Crypt Light

    Es gab eine Serie S1, die hatten Probleme mit dem Netzteilen. Ob das jetzt bei dir zutrifft, kann ich aber aus der Ferne nicht sagen. Du könntest allerdings evtl. mal AC samt Karte in einem völlig anderen Receiver (bei Freunden, Bekannten o.ä.) testen. Wenn es da auch Probleme gibt, liegt es wohl nicht am Receiver.
     

Diese Seite empfehlen