1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

dbox2 sat: keine horizontalen Sender auf Astra19.2

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von jbredereck, 10. Dezember 2011.

  1. jbredereck

    jbredereck Junior Member

    Registriert seit:
    13. November 2004
    Beiträge:
    133
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hallo,

    ich wollte heute seit langer Zeit mal wieder meine alte 1x-Sagem-Dbox2 in Betrieb nehmen. Ich habe ein aktuelles JtG-Image draufgespielt, die Diseqc-Einstellungen unserer Multifeed-Schüssel eingetragen und einen Sendersuchlauf gestartet.

    Unsere Schüssel empfängt Astra19.2, Astra28.2 und Hotbird13.0. Beim Suchlauf werden seltsamerweise allerdings keine Sender von horizontalen Transpondern auf Astra19.2 gefunden. Man könnte jetzt annehmen, dass die Dbox die Umschaltspannung nicht liefert. Das kann allerdings nicht sein, denn auf Astra28.2 werden auch die horizontalen Transponder problemlos empfangen.

    Am Diseqc-Switch kann's auch nicht liegen, denn andere Receiver am selben Switch empfangen problemlos die Horizontale Astra19.2-Ebene.

    Irgendeine Idee, woran das liegen könnte und was ich dagegen tun kann?

    Viele grüße,

    Jörn
     
  2. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: dbox2 sat: keine horizontalen Sender auf Astra19.2

    Irgendwie scheinen im aktuellen CVS die Tunertreiber sehr sensibel zu sein, gerade auch bezüglich geringen Abweichungen des LNBs vom Standard-Offset.

    Habe - umzugsbedingt - gerade nur eine Nokia Dbox2 Sat (2xI, Avia 500) zur Hand, die ich notgerdrungen ans Laufen bringen wollte und einen halben Sonntag damit zugebracht, das JtG vom 01.12.2011 damit einzurichten. Und das an einer 19,2°-Anlage ohne Multifeed!

    Erst mit mehreren Anläufen fand die Box alle Sender im horizontalen High-Band.

    Fertige Settings (z.B. Matze-Settings) lieferten auf vielen Sendern nur "Kanal nicht verfügbar".

    Da ich aus der Erinnerung weiß, dass Sagems noch viel sensibler auf einen leichten LNB-Drift reagieren, vermute ich dein Problem darin. Wahrscheinlich hängt auf 19,2° noch ein anderer LNB als auch den übrigen Positionen.

    Somit würde ich erst mal fertige Settings probieren. Wenn das nicht klappt, ein älteres Image.

    Mehr kann ich leider dazu auch nicht beitragen, war aber irgendwie enttäuscht, dass meine gute, alte Nokia DboxII so eine Zicke geworden ist, was den Suchlauf angeht ;)

    Gruß,

    Wolfgang
     

Diese Seite empfehlen