1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

dbox vs Mediamaster.... Problem !

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von passaparola22, 19. Mai 2003.

  1. passaparola22

    passaparola22 Junior Member

    Registriert seit:
    21. Februar 2001
    Beiträge:
    89
    Anzeige
    Hallo!
    Habe seit 1 Woche einen neuen Fernseher (Loewe Planus).
    Folgendes Problem:
    - dboxII an AV1
    - Nokia MM 9450S an AV2.
    Und jetzt das sehr eigenartige Problem:

    Wenn ich die dbox anschalte, laufen (trotz AV-Betrieb) Streifen durchs Bild, in den dbox-Menüs ist das Bild nicht scharf, sondern man sieht ein leichtes rauschen in den Blau-Tönen.

    Sobald ich aber auch den Mediamaster an AV2 einschalte, sind die o.g. Probleme bei der dbox an AV1 verschwunden !

    Wie kann ein an AV2 angehängtes Gerät ein Gerät an AV1 beeinflussen???? Kapier ich nicht...

    Kann einer von euch das erklären???
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.032
    Ort:
    Deutschland / Hessen
    Ich schätze das es Probleme mit RGB gibt.
    Also mal die Einstellungen dafür am TV und am Receiver überprüfen bzw. mal ein wenig an den Einstellung spielen.

    Blockmaster
     

Diese Seite empfehlen