1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Das große Forensterben!

Dieses Thema im Forum "Topfield" wurde erstellt von gogosch, 4. November 2003.

  1. gogosch

    gogosch Silber Member

    Registriert seit:
    15. August 2003
    Beiträge:
    834
  2. moe99

    moe99 Silber Member

    Registriert seit:
    30. März 2002
    Beiträge:
    786
    Ort:
    Rostock
    Bei mir funktioniert es.
     
  3. Robert T.Online

    Robert T.Online Junior Member

    Registriert seit:
    19. April 2001
    Beiträge:
    28
    läuft einwandfrei - einfach nochmal versuchen
     
  4. gogosch

    gogosch Silber Member

    Registriert seit:
    15. August 2003
    Beiträge:
    834
    Spinne ich jetzt! Beim Klick genau auf den von mir geposteten Link bekomme ich nur einen 404 (Seite nicht gefunden)!
    Gruß
    H.
    Habe bei meinem DNS-Server den Cache gelöscht und jetzt funktioniert alles wieder. Offensichtlich hat dieses Board nun eine andere IP als gestern.

    <small>[ 04. November 2003, 18:01: Beitrag editiert von: gogosch ]</small>
     
  5. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.780
    Ort:
    Mechiko
    irgendwas stimmt da wirklich net

    http://www.gieseler.de =&gt; lande ich auf ics-planet.com

    selbst ipconfig /flushdns brachte keinen Erfolg ???
     
  6. gdbirkmann

    gdbirkmann Gold Member

    Registriert seit:
    23. Februar 2003
    Beiträge:
    1.396
    Ort:
    Franken
    Technisches Equipment:
    Panasonic TX-P50GW20
    Dreambox DM2070HD + VUplus Duo2
    Hallo,
    neu http://62.112.141.133/
     
  7. Norbert

    Norbert Silber Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    701
    Hallo,
    gestern wars etwas chaotisch die Homepage ist auf einen dedizierten Webserver umgezogen, der alte Server war zu langsam geworden. Seit heute geht wieder alles normal.

    mfg Norbert
    --------------
    Digital-TV Infobase
     

Diese Seite empfehlen