1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DAEWOO LCD, kein Bild aber Ton

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von ameisendoc, 13. Februar 2014.

  1. ameisendoc

    ameisendoc Neuling

    Registriert seit:
    12. Februar 2014
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo ich habe einen DAEWOO LCD Flachbild-Fernseher Typ DLP-32B3TX.
    Das Gerät hatte plötzlich nach dem Einaschalten kein Bild mehr, Ton funktionier. Wenn man das Gerät erst ca. 20 Min im Standby laufen läst,
    ist dann auch das Bild wieder einwandfrei da.
    Hat das Gerät LED oder Röhren für das Hintergrundlicht, könnte das der Fehler sein oder das T-Con Bord?
    Wer kann mir weiterhelfen? :winken:


    Gruß
    ameisendoc
     
  2. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.962
    Zustimmungen:
    3.909
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: DAEWOO LCD, kein Bild aber Ton

    Laut dieser Quelle hat er LEDs. (obwohl das für einen nicht Full HD TV ohne DVB Tuner eher ungewöhnlich ist.
     
  3. ameisendoc

    ameisendoc Neuling

    Registriert seit:
    12. Februar 2014
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: DAEWOO LCD, kein Bild aber Ton

    Danke für die Info. Hilft mir schon etwas weiter!;)

    Gruß
    ameisendoc.
     
  4. carkiller08

    carkiller08 Junior Member

    Registriert seit:
    11. November 2005
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: DAEWOO LCD, kein Bild aber Ton

    Klingt nach defekten Elkos im Netzteil.

    Das Gerät dürft ja schon einige Jahre alt sein.
     
  5. ameisendoc

    ameisendoc Neuling

    Registriert seit:
    12. Februar 2014
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: DAEWOO LCD, kein Bild aber Ton

    Ich möchte mich nochmal für die Hilfe bedanken. Habe aber, durch warmmachen mit dem Fön den Fehler gefunden. Eine defektes Bauteil auf dem T-Con Board.

    Gruß
    ameisendoc
     
  6. letscho12

    letscho12 Neuling

    Registriert seit:
    3. September 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: DAEWOO LCD, kein Bild aber Ton

    wäre vieleicht für andere interesannt wenn du mal sagen würdest welches bauteil
     
  7. globalsky

    globalsky Talk-König

    Registriert seit:
    1. Juni 2004
    Beiträge:
    5.160
    Zustimmungen:
    491
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Satelliten-Empfang:
    - 13 Sat-Antennen (3 davon motorisiert)
    - größte Antenne: 220 cm Durchmesser
    - motorisiert: 150 cm, 180 cm, 220 cm
    - C-Band-Empfang: 220 cm
    - 11 DVB-S2-Receiver
    DVB-T/DVB-T2-Empfang:
    - Wendelstein (D), Brotjacklriegel (D)
    - Salzburg (A): E29, E32, E47, E55, E59
    - Fernempfang: Budweis (Cz): E22, E39, E49
    - 3 DVB-T-Receiver inkl. "simpliTV"
    AW: DAEWOO LCD, kein Bild aber Ton

    Wird wohl mit 99%iger Wahrscheinlichkeit ein Elko sein.
     

Diese Seite empfehlen