1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

D-box2

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Buscher, 10. Dezember 2003.

  1. Buscher

    Buscher Neuling

    Registriert seit:
    17. August 2003
    Beiträge:
    9
    Ort:
    Quakenbrück
    Anzeige
    Ich habe ein Problem.
    Ich wollte die neue Neutrino software aufspielen. Hab das neue Image auch aufgespielt. Doch als ich die Box neu starten wollte. Versucht die Box zu staretn bis nach 5 Sekunden "kein System" erscheint. Ich kann also gar nicht erst mit nem FTP-PRog ran. Was kann ich machen?
     
  2. Lechuk

    Lechuk Institution

    Registriert seit:
    14. April 2002
    Beiträge:
    15.316
    Ort:
    bln
    Technisches Equipment:
    Sat:
    Atemio AM510
    19,2° - 28,2°

    TV:
    Optoma HD26 92"
    aktives 3D

    Ton:
    7.1-Kanal A/V Surround Receiver
    TEAC AG-D500
    Heimkino Boxensystem eingerichtet nach 3.1.13 ITU.R 3/2

    Sony VAJO
    HP Pavilion dv6545eg

    Samsung BD-D6500 3D
    Samsung BD-F7500 3D

    LD
    Denon LA-2300A
    Wohl ein falsches Image geflasht?
    Kommst nur noch mit dem Bootmanager dran,
    heißt:neuflashen.
     

Diese Seite empfehlen