1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

D-Box2-Karte mit Jokercam

Dieses Thema im Forum "Sky - Programm" wurde erstellt von Herry02, 3. Februar 2004.

  1. Herry02

    Herry02 Neuling

    Registriert seit:
    3. Februar 2004
    Beiträge:
    3
    Ort:
    Kyllburg
    Anzeige
    Hallo, ich bin neu hier und habe mal eine Frage: Kann man mit einen Jokercam und D-Box2-Karte Premiere schauen? Wenn ja, welche Einstellungen beim Jokercam?

    Bis dann

    Herry02
     
  2. xyladecor

    xyladecor Platin Member

    Registriert seit:
    13. Dezember 2003
    Beiträge:
    2.408
    Ort:
    Vienna
    Technisches Equipment:
    AX Triplex SST2- Dreambox 8000 SSST - Dreambox 800 C - Hirschmann 120, Gibertini 100, Fuba 100, Conradspiegel 60 - 9°/13°/19,2°/28,2°/30°W - Sky, SRF, nc+, UPC Mini
    ich denke auf ALL und es sollte gehen, wenn nicht
    einfach alle einstellungen durch probieren, die
    2er karten gehen DEFINITIV im joker cam ab glaube
    ich 0.77 firmware.

    ich habe hier leider nur eine 1er karte, und die
    funzt bislang immer noch nicht im modul wüt

    ciao ciao
     
  3. digitalreceiver24

    digitalreceiver24 Platin Member

    Registriert seit:
    24. April 2003
    Beiträge:
    2.688
    Ort:
    Saarbrücken
    Vor dem Kartenwechsel war es genau anders rum winken
     
  4. w.klink

    w.klink Gold Member

    Registriert seit:
    7. Mai 2002
    Beiträge:
    1.630
    Ort:
    Löbau
    Technisches Equipment:
    Antenne 40cm ASTRA, Invacom SNH-031 - Universal LNB
    Antenne 40cm Hotbird, sharp dot4 - Universal LNB

    TechniSat DIGIT Sat NCI
    Entweder stellst du auf "ALL" oder "BetaC".Dann sollte es gehen.Jedenfalls bei mir läuft die Karte mit diesen Einstellungen.

    MfG
    w.klink
     

Diese Seite empfehlen