1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

d-box 2 und Zischlaute in Main- und Surround-Lautsprechern

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Amarok, 11. Januar 2003.

  1. Amarok

    Amarok Senior Member

    Registriert seit:
    27. Juli 2001
    Beiträge:
    407
    Ort:
    Bremen
    Anzeige
    Hallo,
    ich habe die D-Box 2 (Kabel) von Sagem und festgestellt, dass alle Töne, die eigentlich für den Center bestimmt, sind mit gräßlichen, zwitschernden Zischlauten auch in den Main- und Surroundkanälen abgebildet werden. Dabei ist es völlig egal, ob ich auf analog oder digital schalte und auch senderunabhängig - ob Premiere, ARD oder ZDF, überall der gleiche Effekt.

    Bisher ist mir das noch nie aufgefallen. Erst als ich mit einem Circle Surround Dekoder experimentiert habe, der diese gräßlichen Töne noch deutlicher herausarbeitet, als mein Yamaha AZ 1 mit seiner Prologic-Schaltung, bin ich darauf gekommen.

    Wenn ich den Ton vom Fernsehgerät direkt in meinen Yamaha leite, bekomme ich einen weitgehend guten Klang, ohne diese gräßlichen Zischlaute in den Main- und Surroundkanälen.

    Das die Kanaltrennung über die D-Box und im Prologicformat nicht gerade vom Feinsten ist, kenne ich ja schon lange und habe mich auch mehr oder weniger damit abgefunden, aber die geschilderte Begleiterscheinung kann ich nicht einfach so hinnehmen.

    Wer von euch kennt das und was kann man unternehmen um einen sauberen Klang zu erhalten.

    Viele Grüße von Amarok
     
  2. Lechuk

    Lechuk Institution

    Registriert seit:
    14. April 2002
    Beiträge:
    15.316
    Ort:
    bln
    Technisches Equipment:
    Sat:
    Atemio AM510
    19,2° - 28,2°

    TV:
    Optoma HD26 92"
    aktives 3D

    Ton:
    7.1-Kanal A/V Surround Receiver
    TEAC AG-D500
    Heimkino Boxensystem eingerichtet nach 3.1.13 ITU.R 3/2

    Sony VAJO
    HP Pavilion dv6545eg

    Samsung BD-D6500 3D
    Samsung BD-F7500 3D

    LD
    Denon LA-2300A
    Das kann ich nicht nachvollziehen,
    habe eine Sagem Box und einen Harmann/Kardon AVR75 Receiver....
    keine Störgeräusche in welchem Modus auch immer.
     
  3. tschippi

    tschippi Board Ikone

    Registriert seit:
    14. Januar 2001
    Beiträge:
    4.881
    Ort:
    Aus dem Wilden Süden
    @Amarok:

    Könnte dies nicht auch ein Problem Deiner Lautsprecher im TV sein?

    Ich schätze mal, dass Du ein Philips-TV hast.

    tschippi
     
  4. Amarok

    Amarok Senior Member

    Registriert seit:
    27. Juli 2001
    Beiträge:
    407
    Ort:
    Bremen
    ...nein, denn die genannten Störgeräusche treten in den Main- und Surroundlautsprechern meiner Heimkinoanlage auf.

    Amarok
     
  5. HansA

    HansA Neuling

    Registriert seit:
    4. März 2002
    Beiträge:
    11
    Ort:
    Hepstedt
    Hallo !
    Das Problem tritt bei mir auf:

    ...wenn eine Sendung lediglich in stereo gesendet wird, ich aber den Verstärker auf Surround/DD gestellt habe. Dann habe ich dieses Krächzen in den Surround-Lautsprechern. Die Hauptlautsprecher funktionieren. Ist wohl logisch, weil der Verstärker das Signal nicht auf die dazugehörigen Kanäle ordentlich verteilen kann.

    Ich habe die bBox2 von Philips lediglich über Cinch angeschlossen. Hat jamand einen Tip für ein bezahlbares, gutes Optisches Digital-Kabel ?
    Danke

    HansA
     
  6. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.330
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    Hi
    LWL Kabel gibts günstig bei Reichelt . winken
    Gruß Gorcon
     

Diese Seite empfehlen