1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Comag 100 SL HD / Problem mit EPG / Sky

Dieses Thema im Forum "SL HD" wurde erstellt von sonnenstrahl, 10. Juli 2009.

  1. sonnenstrahl

    sonnenstrahl Neuling

    Registriert seit:
    3. Juli 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi,

    wenn ich mit dem CI Modul Alphacrypt light und einer S02 Karte Sky Programme sehe, dann geht das EPG Signal anscheinend nicht durch!? :confused:

    Die Übersicht ist zumeist 99 % leer und füllt sich auch nicht. Hin und wieder tauchen einzelne Werte auf.

    Ist das ein Proplem des CI Moduls oder liegt das am Receiver?
    Hat jemand die selben Probleme?
    Oder besser kann man das Problem durch Einstellungen (CI Modul, Receiver) lösen?

    USB Taste drücken 3 sek halten und wieder zurück bringt nichts....

    Danke
     
  2. coregeschaedigt

    coregeschaedigt Senior Member

    Registriert seit:
    22. Oktober 2008
    Beiträge:
    353
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
  3. baronvont

    baronvont Platin Member

    Registriert seit:
    18. Oktober 2004
    Beiträge:
    2.601
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Comag 100 SL HD / Problem mit EPG / Sky

    Das ist ein Problem des Receivers. Ist bei allen verschlüsselten Programmen so, nicht nur bei Sky.
    Versuch mal (mit angeschlossenem Laufwerk):
    EPG öffnen und wieder verlassen
    USB drücken und wieder raus gehen
    EPG erneut aufrufen
    Klappt manchmal, aber leider auch nicht immer zufriedenstellend (oft wird nur NOW and NEXT EPG angezeigt, aber nicht der ganze Tag.:(
     
  4. sonnenstrahl

    sonnenstrahl Neuling

    Registriert seit:
    3. Juli 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Comag 100 SL HD / Problem mit EPG / Sky

    Firmware 178

    werde das mit dem USB nochmal genau nach der vorgeschlagenen Reihenfolge versuchen.
    Hoffe das Ergebniss ist besser.

    Ansonsten kann man nur auf neue Firmware hoffen :confused:

    Gruß
     
  5. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Comag 100 SL HD / Problem mit EPG / Sky

    könnte das hier teil des problems sein?
     
  6. harald_eis

    harald_eis Junior Member

    Registriert seit:
    24. Juni 2009
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Comag SL100HD
    Smart MX04+
    T-Rex 4.6
    40" LCD-TV
    AW: Comag 100 SL HD / Problem mit EPG / Sky

    Ich denke nicht, denn bei den Portalsendern (Infokanal) macht das EPG nicht wirklich Sinn.
    Es ist genau das gleiche Problem wie bei KD auf 23,5, nur wenn ein USB-Gerät angeschlossen ist, kann man mittels der USB_Taste den SL100HD "zwingen" das EPG einzulesen. Kein USB-Gerät = kein EPG.
     
  7. sonnenstrahl

    sonnenstrahl Neuling

    Registriert seit:
    3. Juli 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Comag 100 SL HD / Problem mit EPG / Sky

    Also.... das mit dem USB Stick funktioniert - einigermaßen...!
    Ist halt nicht gerade schön anzusehen wenn die Klappe offen ist und der Stick vorsteht :(
     

Diese Seite empfehlen