1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bug oder Benutzerfehler

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von ninfinity, 23. Januar 2004.

  1. ninfinity

    ninfinity Neuling

    Registriert seit:
    20. Januar 2004
    Beiträge:
    6
    Ort:
    Frankfurt
    Anzeige
    Dear All,

    ich habe mir seit ein paar Tagen den 3540F von real,- zugelegt und bin seither auf der Suche nach Bugs, nur um die Grenzen des Gerätes zu kennen. Dabei ist mir folgende Sache aufgefallen. Bei Wiedergabe einer Aufnahme kann ich keine Wiedergabe rückwärts erreichen. Bei Betätigung der FB-Taste erscheint im Menu die entsprechende Anzeige im OSD, aber das Bild steht, keine Rückwärtsbewegung, egal wie oft ich die Taste drücke und welche Geschwindigkeit ich für die Wiedergabe rückwärts wähle. Der Counter der Wiedergabezeit steht ebenfalls. Betätige ich die normale Wiedergabetaste läuft die Aufzeichnung weiter. Frage an die Erfahrenen: Neuer Bug, bekannter Bug (habe nichs gefunden im Forum) oder Einzelschicksal?

    Wenn ich schon mal was poste...Mir ist der Sinn von Time Shift nicht so klar, insbesondere weil ich bei mir die zeitversetzte Wiedergabe nicht schneller laufen lassen kann, um das Original irgendwann einzuholen. Wenn ich also Time Shift mache, muß ich mir z.B. die Werbung im Film auch mit ansehen. Unschön! durchein

    MfG
    ninfinity
     
  2. kuckuck

    kuckuck Neuling

    Registriert seit:
    1. Oktober 2003
    Beiträge:
    4
    Ort:
    Eifel
    Technisches Equipment:
    Panasonic TX-P42GW10
    Comag SL 90 HD
    Seagate External Portable Drive 320GB
    Hallo ninfinity, ich hab auch den 3540 und der Fehler mit dem nicht funktionierenden Rücklauf tritt bei mir auch manchmal auf, aber nicht immer.
    Ein Bug der bei mir auftritt ist folgender:
    Wenn ich über "Manuell Programmieren" eine Startzeit von 12:xx eingebe weigert, sich der Receiver eine Endzeit um 13:xx anzunehmen.
    Kannst Du ja mal bei Dir ausprobieren und posten ob es bei Dir funktioniert.
    Gruß kuckuck ver&auml
     
  3. kuckuck

    kuckuck Neuling

    Registriert seit:
    1. Oktober 2003
    Beiträge:
    4
    Ort:
    Eifel
    Technisches Equipment:
    Panasonic TX-P42GW10
    Comag SL 90 HD
    Seagate External Portable Drive 320GB
    Hallo ninfinity, ich hab auch den 3540 und der Fehler mit dem nicht funktionierenden Rücklauf tritt bei mir auch manchmal auf, aber nicht immer.
    Ein Bug der bei mir auftritt ist folgender:
    Wenn ich über "Manuell Programmieren" eine Startzeit von 12:xx eingebe weigert sich der Receiver eine Endzeit um 13:xx anzunehmen.
    Kannst Du ja mal bei Dir ausprobieren und posten ob es bei Dir funktioniert.
    Gruß kuckuck ver&auml
     
  4. ninfinity

    ninfinity Neuling

    Registriert seit:
    20. Januar 2004
    Beiträge:
    6
    Ort:
    Frankfurt
    Hallo zurück kuckuck,

    habe die Sache getestet und den gleichen Effekt festgestellt. Wenn die Startzeit 12:xx ist, kann man die Endzeit nicht direkt eingeben. Nur über die Dauer der Aufnahme ist es dann möglich, die Endzeit zu variieren. Bei anderen Startzeiten (11:xx, 13:xx etc) kann man dann auch die Endzeit wieder direkt eingeben.
    Ein anderer Effekt bei mir ist, wenn man zwei aufeinanderfolgende Sendungen eines Senders über EPG programmiert, wird die zweite nicht aufgenommen. Habe das mit verschiedenen Sendern getestet. Bei mir sind 5 min als Aufnahmeverlängerung eingestellt.

    MfG
    ninfinity
     

Diese Seite empfehlen