1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

brauch mal eure hilfe

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von inuyasha, 20. Dezember 2008.

  1. inuyasha

    inuyasha Gold Member

    Registriert seit:
    20. Dezember 2008
    Beiträge:
    1.398
    Zustimmungen:
    25
    Punkte für Erfolge:
    58
    Anzeige
    hallo
    seit vorgestern sind bei mir die sender Timm, Rhein-mein tv, juwelo tv
    und Surpreme master tv weg!
    kann mir einer sagen was da los ist? ich hatte sowas ähnliches schon mit
    anderen sendern da half aber ein kurzer suchlauf über astra
    und danach hatte ich die fehlenden wieder diesmal
    bleibt der bildschirm aber bei den sendern schwarz. der receiver zeigt aber
    eine signalstärke von 75-88% an.
    kann mir bitte einer helfen?:confused:

    vielen dank schon mal für eure mühe
     
  2. AW: brauch mal eure hilfe

    Sie liegen doch wohl alle auf einem Transponder, also wird dieser eventuell gestört sein durch lokale Störquellen (schnurlose Telefone u.ä.), zumal der Bereich 12.633 auch noch recht hoch im Frequenzband liegt.

    Oder aber betreibst du zwei Receiver an einem LNB? Da kann so etwas auch vorkommen. Gerade beim "Durchschleifen". Dann am besten alle Geräte (langsam und ordentlich) völlig stromlos schalten, das hilft meistens.

    Oder aber es ist ein absoluter Billigreceiver, bei dem sich immer mal einen Transponder spontan abschaltet?!

    Ein Wackelkontakt im Koaxkabel?
     
  3. inuyasha

    inuyasha Gold Member

    Registriert seit:
    20. Dezember 2008
    Beiträge:
    1.398
    Zustimmungen:
    25
    Punkte für Erfolge:
    58
    AW: brauch mal eure hilfe

    danke schonmal dafür
    also ich habe den zehnder zx67
    also im grunde kein billiggerät
    und ich benutze nur den einen receiver
    schnurlostelefon handy oder laptop
    sind nicht eingeschaltet
    und freie sicht hab ich auch zum
    satelliten also kein hindernis in
    nächster nähe
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.240
    Zustimmungen:
    1.549
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: brauch mal eure hilfe

    Das kann mehrere Ursachen haben. Von einem verstellten Receiver bis zu Feuchtigkeit im LNB.
    Ist der Transponder mit den richtigen Daten in der Transponderliste? Was wird bei manueller Kanalsuche gefunden.
    Funktioniert der Transponder mit einem anderen Receiver?
    Eventuell zum Testen das LNB austauschen.
     

Diese Seite empfehlen