1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bildstörung beim Empfang über Digi-Sat-Receiver

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von bratbaecker, 1. Januar 2003.

  1. bratbaecker

    bratbaecker Neuling

    Registriert seit:
    1. Januar 2003
    Beiträge:
    2
    Ort:
    Deutschland
    Anzeige
    Hallo,

    habe einen neuen Digital-Sat-Receiver (Strong SRT 4155). Bild- und Ton-Qualität sind super. Aber in unregelmäßigen Zeitabständen bleibt ds Bild für 1 bis 2 Sekunden stehen. Der Ton läuft derweil weiter.Das trifft für alle Programme zu.
    Woran liegt's.

    Vielen Dank und ein schönes Neues Jahr
    Volker
     
  2. Wally

    Wally Senior Member

    Registriert seit:
    25. Dezember 2002
    Beiträge:
    291
    Ort:
    ganz weit draussen
    sowas in der Art hatte ich schonmal bei 3sat (Astra) Der Reciever hat mir zu diesem Programm ein schwächeres Signal als bei den anderen Sendern angezeigt. Nach einer Weile wurds aber wieder besser - lag also vermutlich am Sender.

    Wenn allerdings alle Sender Probleme machen ist vielleicht die Schüssel nicht optimal ausgerichtet oder irgendein Kabel ist nicht richtig angeschlossen.
     
  3. tonski

    tonski Gold Member

    Registriert seit:
    11. Dezember 2001
    Beiträge:
    1.044
    Ort:
    Maastricht
    Technisches Equipment:
    VU+SOLO4K
    DM7020si
    DM800pvr
    Force 1145
    T55 + 4twin LNB
    Es ist natuerlich sehr aergerlich das einem das passiert aber es gibt eine vielfalt an gruende warum dir das passiert..

    wenn dir eine Taube auf die Schuessel landet und das LNB verdeckt
    wenn dir ein Mobiltelefon streiche bereitet, oder die Sendemasten solche stoerreinfluesse bereitet
    wenn ein Kabelwackler schwierigkeiten bereitet
    wenn dir Gewitterwolken mist bereiten
    usw. usw

    aber auch die Technik selber spielt mal verrueckt indem es innerhalb der Kette der einzelnkomponenten ein fehler gibt.
    das alles im einklang zu bringen ist schon schwierig weil wo liegt die fehlerquelle?

    Man muss leider anfangen dort wo man selber leicht ueberpruefen kann ob sich etwas nicht Sachgerecht verhaelt.
    Schuessel / LNB / F-connector / Coaxkabel / F-connector / receiver anschluss

    Oeffters hilft es sich mal an eine andere schuessel (des nachbarn oder freund) zu haengen um zu sehen ob es innerhalb der heimanlage bedingte aussetzer gibt.
    Wenn das ueberprueft wurde kann man eventuell es auf den Receiver selber zureuckfuehren. Auch das ist ja moeglich das es ein schlecht gebauter Reciever ist der durch die Luecken der endkontrolle entkamm.

    chiao
     
  4. Steffele

    Steffele Neuling

    Registriert seit:
    1. Januar 2003
    Beiträge:
    3
    Ort:
    Kauern
    Hallo,
    Habe über Weihnachten eine Satanlage aufgebaut und die gleichen Probleme bei 2 Strongreceiver 4155 Evolution. Unregelmässige kurze Aussetzer, Bild friert ein und Ton hackt kurz oder Meldung kodierter Sender für 1 Sekunde. Habe 4 Leitungen unterschiedlicher Länge und schon gewechselt, will erst mal weiter beobachten ob das zeitgleich bei beiden passiert und mal anderes Wetter abwarten. Wieviel Verlass ist eigentlich auf die Pegelanzeige, habe immer ungefähr Pegelstärke 70% und Qualität 90% auch bei starken Regen und wie heute bei Sonnenschein, bin mir nicht sicher ob ich die Schüssel gut ausgerichtet habe. Hatte gleich ein Signal beim ersten Eindrehen.

    Tschüss
     
  5. shortysport

    shortysport Neuling

    Registriert seit:
    17. Februar 2003
    Beiträge:
    7
    Ort:
    Ansbach
     
  6. shortysport

    shortysport Neuling

    Registriert seit:
    17. Februar 2003
    Beiträge:
    7
    Ort:
    Ansbach
    Hallo, Steffele !
    Ich hab genau das gleiche Problem mit diesem Gerät !
    Hast Du diesen Fehler mittlerweilen in den Griff bekommen ?
    Das ganze ist wirklich sehr ärgerlich.
    Clemens

     
  7. sky

    sky Gold Member

    Registriert seit:
    28. Dezember 2002
    Beiträge:
    1.802
    Ort:
    München
    Sachen gibts !

    breites_ breites_
     
  8. shortysport

    shortysport Neuling

    Registriert seit:
    17. Februar 2003
    Beiträge:
    7
    Ort:
    Ansbach
    Hat jemand eine Lösung für das oben genannte Problem mit den Aussetztern beim STRONG 4155 EVOLUTION ???
    Leider gibts bei mir genau den gleichen Fehler !
     
  9. Steffele

    Steffele Neuling

    Registriert seit:
    1. Januar 2003
    Beiträge:
    3
    Ort:
    Kauern
    Hallo !
    hab noch kein nennenwertes Ergebnis, hab die beiden Receiver eingeschickt, einer wurde ausgetauscht, der andere kam wieder, aber keine Info was gemacht wurde. Etwas weniger Aussetzer sind es jetzt dadurch das ich an das LNB etwas Alufolie geklebt habe, ein Tip aus einem Elektroladen aber halt noch nicht komplett weg, so pro Stunde 1 mal vorher öfter. Kann aber auch Einbildung sein, ein Freund hat die selben Probleme aber andere Hersteller. Werde jetzt mal versuchen das LNB zurückzubringen, vielleicht liegt es ja daran

    Tschüss
     
  10. Steffele

    Steffele Neuling

    Registriert seit:
    1. Januar 2003
    Beiträge:
    3
    Ort:
    Kauern
    Noch ein Nachtrag, mit Analogreceiver null Probleme, Topempfang nie Störungen, nicht ein Spike selbst bei sehr schlechtem Wetter
     

Diese Seite empfehlen