1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bildfehler in Aufnahmen mit DM 800 HD se

Dieses Thema im Forum "Dreambox" wurde erstellt von Checker_79, 16. Oktober 2012.

  1. Checker_79

    Checker_79 Junior Member

    Registriert seit:
    5. April 2003
    Beiträge:
    58
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    DreamBox 800se HD
    DreamBox 7020
    Sky Komplett-Abo
    Anzeige
    Hallo zusammen

    Ich habe eine Dreambox 800 HD se mit 2 SATA Festplatten (500MB intern und 2TB extern mit extra Netzteil). Hab auch das neue Newenigma2 geflasht und, weil der interne flash für das neue NE2 etwas knapp ist, einen 1GB USB stick an der Box über die mit Dumbo jetzt das Betriebssystem gestartet wird. Das klappt auch alles wunderbar. Sky-Abo funktioniert auch mit entsprechendem Cam.
    Jetzt habe ich aber festgestellt dass seit einiger Zeit meine Aufnahmen ab und an Bildfehler aufweisen. Das Bild wird verpixelt, oder ganz schwarz und baut sich dann "pixelig" wieder auf. So macht das schauen natürlich keinen Spaß wenn dann ständig das Bild gestört ist. Früher hatte ich diese Probleme nicht, da lief alles problemlos. Was ich komisch finde ist das es in manchen Aufnahmen gar nicht passiert, dann gibts aufnahmen da passiert es ganz selten und manche Aufnahmen sind so schlimm (ständige Bildfehler) das man den Film gar nicht schauen kann. Hat einer ne Idee woran das liegen kann?
    PS: Es liegt nicht am Cam, denn die Bildfehler sind sowohl bei Aufnahmen von SKY als auch von anderen Sendern (bisher hab ich allerdings nur HD-Sender aufgenommen). Auch wenn ich während der Aufnahme den Film schaue merkt man keine fehler, sondern nur beim abspielen von der Platte (das Signal scheint also auch OK). Der Fehler tritt auch bei beiden Festplatten auf (sowohl intern als auch extern) und beide Platten funktionieren (hab sie auf Fehler überprüft und nichts gefunden).
    Ich schätze es liegt dann an der Box. Kann es sein das die überlastet ist? Kann mir da jemand einen Rat geben?
     
  2. SaVita

    SaVita Platin Member

    Registriert seit:
    26. August 2007
    Beiträge:
    2.020
    Zustimmungen:
    28
    Punkte für Erfolge:
    58
    AW: Bildfehler in Aufnahmen mit DM 800 HD se

    - swap abdrehen, falls aktiviert. bekanntes problem unter oe2.0. was sagt telnet->"free" ?
    - user melden probleme nach neustem kernelupdate auf 3.2.31, cpu last sehr hoch, kA ob dieses update schon aufm nn2 feed liegt
     
    Zuletzt bearbeitet: 16. Oktober 2012

Diese Seite empfehlen