1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bild und Tonausfälle!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Ralfi, 23. März 2002.

  1. Ralfi

    Ralfi Silber Member

    Registriert seit:
    17. März 2002
    Beiträge:
    565
    Ort:
    Halle
    Technisches Equipment:
    Humax PDR iCord HD
    Samsung UE-40 F 6270
    Anzeige
    Gestern abend (Freitag) so gegen 23.30 Uhr habe ich für etwa 5 minuten auf allen Kanälen des ARD und ZDF Paketes (digital) enorme Bild und Tonstörungen gehabt, obwohl der Empangspegel und die Empfangsqualität sehr gut angezeigt wurden. Hatte dieses Problem noch nie. Woran kann das liegen?
     
  2. Roger 2

    Roger 2 Guest

    ...sicher ein wetterbedingter Ausfall,gestern zogen dicke Regenwolken über's Land,da kann es schon mal vorkommen,dass für ein paar Minuten der Empfang absackt,deshalb sollte man ja auch immer die Schüssel etwas größer nehmen,für Astra ist z.B: 80cm ideal...
     
  3. Ralfi

    Ralfi Silber Member

    Registriert seit:
    17. März 2002
    Beiträge:
    565
    Ort:
    Halle
    Technisches Equipment:
    Humax PDR iCord HD
    Samsung UE-40 F 6270
    <blockquote><font size="1" face="Verdana, Helvetica, sans-serif">Zitat:<hr>Original erstellt von Roger]...sicher ein wetterbedingter Ausfall,gestern zogen dicke Regenwolken über's Land,da kann es schon mal vorkommen,dass für ein paar Minuten der Empfang absackt,deshalb sollte man ja auch immer die Schüssel etwas größer nehmen,für Astra ist z.B: 80cm ideal...</strong><hr></blockquote>

    nun ja, ich habe ne 85er Schüssel!
     
  4. Roger 2

    Roger 2 Guest

    ...dann dürfte es aber keine Probleme geben,ich empfange auch mit 85er Antenne und habe selbst bei einem Wolkenbruch noch störungsfreien Digitalempfang,wenn sich die Analogprogramme schon längst"verabschiedet"haben...

    Welchen Receiver hast Du denn(wenn ich fragen darf)und hast Du irgendwo Weichen oder Kupplungen in der Leitung,schmeiss'den ganzen Scheiß'raus,das gibt nur Probleme,am besten ein GUTES und DURCHGEHENDES Kabel...

    Übrigens,die Empfangsanzeige ist nicht relevant,das ist nur etwas für's Auge... [​IMG] [​IMG] [​IMG]
     
  5. Ralfi

    Ralfi Silber Member

    Registriert seit:
    17. März 2002
    Beiträge:
    565
    Ort:
    Halle
    Technisches Equipment:
    Humax PDR iCord HD
    Samsung UE-40 F 6270
    Ich habe ein Uni quatro LNB und einen 5/4 Multischalter! Wichen oder Kupplungen hab ich nicht dazwischen.
    Als Receiver habe ich den Telestar Digio!
    Evtl. muss ich meine Schüssel nochmals etwas ausrichten.
     
  6. Roli

    Roli Platin Member

    Registriert seit:
    22. Oktober 2001
    Beiträge:
    2.181
    Ort:
    Saarbrücken
    Technisches Equipment:
    Echostar DSB-707FTA; Fortec Star Lifetime Ultra; DVB-S Karte SS2 mit ProgDVB und Blindscan-Tool by ALTX
    GI-50-120 Rotor von Golden Interstar Moteck Blechgröße 120 cm Laminas OFC-1200
    MTI LNB
    Empfangsbereich 62°Ost bis 45°West
    Ich denke mir, wenn das gestern für 5 min. zum erstenmal aufgetreten ist würde ich mir noch keine Gedanken machen, wenn sich das aber häuft wird es bedenklich. Waren das Klötzchen und Tonaussetzer? Ist schon ein bißchen eigenartig,wenn der Empangspegel und die Empfangsqualität top sind.
     

Diese Seite empfehlen