1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bekanntes Problem beim Videorekorder zuweisen?

Dieses Thema im Forum "Telekom Entertain" wurde erstellt von lttm, 1. März 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lttm

    lttm Neuling

    Registriert seit:
    2. Oktober 2009
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen!

    Ich habe nen uralten X300T (80GB) und den M300 (320GB) neu zum VDSL25 gemietet.
    Nun habe ich auf dem alten natürlich noch aufnahmen die ich anschaun möchte, aber aufgenommen soll natürlich auf dem neuen werden.

    Nun ok, zwar nervig, aber ich dacht mir, switcht du eben einfach die Videorekorderzuweisung immer, wenn man mal was altes anschaun möchte.

    Nur, heute mittag und heute abend, habe ich das Problem, daß wenn ich auf dem entsprechenden MR "Videorekorder zuweisen" auswähle, kommt kurz die Ladeseite und dann ne weiße Seite mit dem Satz, wenn die Weiterleitung nicht klappt, bitte "Weiter" klicken.
    Wenn ich die Anweisung befolge, kommt ne Newsseite von T-Online :(

    Kommt wem das bekannt vor? Kann es evtl. mit der Verbindung zu T-Home manchmal einfach haken?

    So far und noch schön abend,

    LttM
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen