1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Beim Umschaltvorrgang kommt kurzzeitig schwarzes Bild

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von _Christoph_, 11. Oktober 2014.

  1. _Christoph_

    _Christoph_ Junior Member

    Registriert seit:
    11. Mai 2014
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo!

    Fernsehgerät: Sony Bravia KDL37EX402

    Sat Receiver: Technisat Technibox S1

    SW Update jeweils am aktuellsten Stand.

    Zum Problem.

    Beim umschalten auf ein anderes Programm hört man kurz den Ton auch der Infotext wird angezeigt jedoch kommt sofort darauf ein schwarzes Bild ( Gedenkminute ) wo dieses dann nach 4sek wieder das Bild hinzukommt und alles ok ist.
    Wenn ich das ganze wiederhole ist diese Gedenkminute wie verschwunden.

    Ist bei manchen Programmen aber vorhanden.


    Habe ein Video hochgeladen:

    schwarzes Bild - Kostenlose hochqualitative Videospeicherung - Upload and share your videos


    Bitte um eure Hilfe.
     
  2. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    13.495
    Zustimmungen:
    3.833
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: Beim Umschaltvorrgang kommt kurzzeitig schwarzes Bild

    Ich vermute, dass im Menue von Technisat

    bei den Bildeinstellungen irgendwas wie auto oder Nativ eingestellt ist.

    Ändere dies mal auf ein festen Wert wie 1080i und teste.

    [​IMG]
     
  3. LizenzZumLöten

    LizenzZumLöten Gold Member

    Registriert seit:
    8. September 2009
    Beiträge:
    1.876
    Zustimmungen:
    97
    Punkte für Erfolge:
    58
    AW: Beim Umschaltvorrgang kommt kurzzeitig schwarzes Bild

    Möglich wär auch das sich beide Geräte "dabei darüber verständigen" ob und das HDCP funktioniert; das kann schon mal sekundenbruchteile dauern.
     
  4. _Christoph_

    _Christoph_ Junior Member

    Registriert seit:
    11. Mai 2014
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Beim Umschaltvorrgang kommt kurzzeitig schwarzes Bild

    Habe im Menü unter Bildeinstellung alle HDMI Auflösungen durchgetestet jedoch gibt es keine Besserung.
     

Diese Seite empfehlen