1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Beim Einschalten des 2. Receivers bekommt der erste kein Signal mehr

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von joergx66, 25. Oktober 2010.

  1. joergx66

    joergx66 Junior Member

    Registriert seit:
    20. September 2004
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo,

    ich habe sein ein paar Tagen folgendes Problem.
    Sat-Anlage mit Quad-LNB, daran ist 1 TV mit eigebautem SAT-Receiver (HD), ein HD-Receiver und 1 SD-Receiver angeschlossen.
    Wenn der TV läuft und ich schalte den HD-Receiver ein, dann passiert manchmal folgendes:
    Das Bild auf dem TV wird dunkel, es kommt die Meldung "kein Signal". Erst durch mehrmaliges Umschalten oder Aus- und Einschalten des TV ist wieder ein Bild da, oder wenn ich den Receiver wieder ausschalte.
    Der Empfang am Receiver ist einwandfrei.

    Bislang habe ich folgendes ohne Erfolg versucht:
    Ausbau des Disecq-Schalters
    Tauschen der Anschlüsse am LNB
    Tauschen der Anschlüsse TV und Receiver. Dann tritt das Problem am Receiver auf.

    Die Probleme treten erst seit ein paar Tagen auf, vorher lief alles einwandfrei.
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.486
    Zustimmungen:
    3.684
    Punkte für Erfolge:
    213
    AW: Beim Einschalten des 2. Receivers bekommt der erste kein Signal mehr

    So spontan würde ich sagen dass,dein LNB hinüber ist.

    Du schreibst da:
    Hast du Multifeedempfang?Wenn ja,kannst du es genauer beschreiben?
     
  3. joergx66

    joergx66 Junior Member

    Registriert seit:
    20. September 2004
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Beim Einschalten des 2. Receivers bekommt der erste kein Signal mehr

    Das LNB ist ein Marken-LNB von Sharp und erst 3 Monate alt.

    Hatte Astra/Hotbird Empfang, momentan ist die Anlage aber direkt mit dem Astra-LNB verbunden, ohne Disecq-Schalter.
     
  4. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.819
    Zustimmungen:
    421
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Beim Einschalten des 2. Receivers bekommt der erste kein Signal mehr

    Was Du beschreibst ist die häufigste Fehlerquelle der Merde-Quad LNBs.
    Oft zicken die Dinger von Anfang an.

    Eher selten sind die Quad LNBs von Alps betroffen.:)
    Noch besser ist ein Quattro LNB von Alps und ein MS von Spaun oder Jultec. Bei Multiempfang sowieso.:):)
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.486
    Zustimmungen:
    3.684
    Punkte für Erfolge:
    213
    AW: Beim Einschalten des 2. Receivers bekommt der erste kein Signal mehr

    Wenn dein "Marken LNB" erst 3 Monate alt ist,da hast du noch Garantie.;)

    Hast noch HotBird LNB da?Wenn ja,kannst du den einbauen und testen.
     
  6. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.104
    Zustimmungen:
    287
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Beim Einschalten des 2. Receivers bekommt der erste kein Signal mehr

    "Merde", aber der Jultec JRM09xx für "Multiempfang") erst ab Januar 2011 !
    Warte auch schon drauf.
     

Diese Seite empfehlen