1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Aufnahme geht nicht "Aufnahme abgebrochen..."

Dieses Thema im Forum "Humax" wurde erstellt von martrix30, 17. November 2004.

  1. martrix30

    martrix30 Neuling

    Registriert seit:
    17. November 2004
    Beiträge:
    2
    Anzeige
    Hallo Leute. Ich bin PVR8000 Einsteiger. Ich bekomme irgendwie keine Aufnahme hin. Die LED leuchtet zwar, aber am Ende der Aufnahmezeit erscheint nur der Hinweis: "Warnung- Aufnahme Abgebrochen. Enregisteremet arrêté par erreur à l'ouvertue"
    Es wird nichts aufgezeichnet.
    Angeschlossen ist eine Multifeedanlage mit durchgebrücktem Anschluss auf Tuner 2.
    Hab schon versucht auf Werkseinstellungen zurückzustellen. Stürzt dabei aber ab. Signal auf Tuner 2 wird unter Status angezeigt.
    Modus ist Einzel.
    Bootloader 101
    Software ist vom 5. Julie
    Was mache ich falsch ? :mad:
     
  2. Stefan1100

    Stefan1100 Gold Member

    Registriert seit:
    4. Dezember 2003
    Beiträge:
    1.895
    Ort:
    Im Herzen Bayerns
    AW: Aufnahme geht nicht "Aufnahme abgebrochen..."

    Du meinst wahrscheinlich 5. Juni, also die Version 1.00.27.

    Spiele sie am besten trotzdem neu auf (über PC).
    Welche HDD hast du im Einsatz?
    Kannst du testweist eine andere reinhängen?
     
  3. martrix30

    martrix30 Neuling

    Registriert seit:
    17. November 2004
    Beiträge:
    2
    AW: Aufnahme geht nicht "Aufnahme abgebrochen..."

    Scheint ein Problem mit der Platte zu sein :-(
    Eventuell Überhitzung. Ich hab den PVR über dem Fernseher stehen, wird ganz schön heiss.
    Nachdem ich mehrmals die Platte rauss und rein getan habe, meldete die Überprüfung der Platte "mehrere Fehler gefunden"
    Seitdem geht es :)
    Gibt es öfters Probleme mit der Platte? Wackelkontakte? Temperatur?
    Wie schnell ist der USB Transfer bei euch?
    Bei mir brauchen 1,1 GB etwa 19 min über USB2.0.
    Ich habe ne Seagate ST380012ACE 80 GB
    Gruss Martin
     
  4. Stefan1100

    Stefan1100 Gold Member

    Registriert seit:
    4. Dezember 2003
    Beiträge:
    1.895
    Ort:
    Im Herzen Bayerns
    AW: Aufnahme geht nicht "Aufnahme abgebrochen..."

    Die Platte macht 7200 U/min., damit hast du eine stärkere Wärmeentwicklung als mit den empfohlenen 5400'ern. Bau eine 5400'er ein, dann läuft die Kiste stabiler. Desweiteren ist der Platz über dem Fernseher auch nicht optimal, sofern hier eine Erwärmung vom TV nachzuvollziehen ist.

    Die Transferzeit ist normal, du hast nicht wirklich den Datendurchsatz wie bei USB 2.0.
     

Diese Seite empfehlen