1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von DRLC, 17. März 2010.

  1. DRLC

    DRLC Junior Member

    Registriert seit:
    17. März 2010
    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    ..................

    .................
     
    Zuletzt bearbeitet: 27. März 2010
  2. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    Ich tippe mal auf ein defektes LNB.Ohne DiseqC Sch. gehts auch nicht, Multi.Sch. ist auch nicht vorhanden, also bleibt noch LNB oder F-Stecker/Kabel, falsch montiert.
    Hol dir einen neuen singel LNB (bekommst schon für 5€)und versuche es nochmals.
    PS. Ja die vertikalen Tp. kommen auch so wie die Horizontalen rein.
     
    Zuletzt bearbeitet: 17. März 2010
  3. Car

    Car Board Ikone

    Registriert seit:
    30. Januar 2009
    Beiträge:
    3.216
    Zustimmungen:
    100
    Punkte für Erfolge:
    73
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    Ich hatte das Problem ebenfalls, ich habe dann das LNB getauscht und die Schüssel nochmal etwas nachgerichtet, seitdem läuft es wieder.
     
  4. DRLC

    DRLC Junior Member

    Registriert seit:
    17. März 2010
    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    ..................
     
    Zuletzt bearbeitet: 27. März 2010
  5. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    Kann ich mir nicht vorstellen, das es an der Schüssel ligt. Habe gerade nach geschaut bei 11642 V ca. 80% Empfang, bei anderen Horizontalen auf 2D nur 60 %
     
  6. DRLC

    DRLC Junior Member

    Registriert seit:
    17. März 2010
    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    ............................
     
    Zuletzt bearbeitet: 27. März 2010
  7. Car

    Car Board Ikone

    Registriert seit:
    30. Januar 2009
    Beiträge:
    3.216
    Zustimmungen:
    100
    Punkte für Erfolge:
    73
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    Der LNB-Austausch hatte bei mir zunächst nichts bewirkt, wir haben die Schüsel dann nochmal etwas eingestellt. Aber per Hand, ohne Satmesser, optimal kann es also nicht sein.
     
  8. DRLC

    DRLC Junior Member

    Registriert seit:
    17. März 2010
    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    ...................
     
    Zuletzt bearbeitet: 27. März 2010
  9. Car

    Car Board Ikone

    Registriert seit:
    30. Januar 2009
    Beiträge:
    3.216
    Zustimmungen:
    100
    Punkte für Erfolge:
    73
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    Bei mir war der Empfang auch super, 2D ging einwandfrei. Ich kann nicht genau sagen, was bei mir geholfen hat (zusätzlich habe ich damals noch ein Spray gegen den Frost benutzt), aber ein neues LNB schadet sicherlich nicht. Es schadet nur nicht, zusätzlich zu gucken, ob es wirklich optimal ausgerichtet ist. Bei mir habe ich auch nur minimal besseren Empfang hinterher gehabt, aber keine Probleme.
     
  10. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.490
    Zustimmungen:
    3.753
    Punkte für Erfolge:
    213
    AW: Astra 2/Eurobird: kein Signal bei vertikalen Transpondern!

    Schau mal erst mal hier:

    -LNB-Abstände beim Multifeed-Empfang - sat.beitinger.de

    Ich würde noch mal versuchen Einstellung von LNB Abstand ,LNB Höhe Unterschied und Tilt (LNB Drehung)zu prüfen. Oder LNB von Astra2/Eurobird in Focus stellen und Astra1 schielen lassen.
     
    Zuletzt bearbeitet: 17. März 2010

Diese Seite empfehlen