1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

ARTE vermisst

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von docwalle, 26. Oktober 2010.

  1. docwalle

    docwalle Neuling

    Registriert seit:
    26. Oktober 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich empfange vom Astra 19.2 E. Seit zwei Tagen kann ich kein ARTE (weder deutsch noch französisch) empfangen (die Nachbarn empfangen ARTE nach wie vor). Alle andere Sender funktionieren einwandfrei. Automatische Sendersuchlauf und auch der Versuch, ARTE manuell einzustellen, haben nichts gebracht. Das Problem zeigt sich an allen Fernsehgeräten im Haus. Kann von der Hardware (LNB, Multischalter) etwas defekt sein, dass gerade nur die ARTE-Sender nicht mehr empfangen werden? Komisch, oder?

    Gruß an alle von docwalle
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.620
    Zustimmungen:
    4.541
    Punkte für Erfolge:
    213
    AW: ARTE vermisst

    Moin,
    nutzen deine Nachbarn gleiche Satanlage?
     
    Zuletzt bearbeitet: 26. Oktober 2010
  3. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.620
    Zustimmungen:
    4.541
    Punkte für Erfolge:
    213
    AW: ARTE vermisst

    Eins Extra,Eins Plus,Eins Festival und Phoenix senden auf gleichen Transporder(10744MHz H) wie ARTE deutsch.Kannst du die empfangen?
     
    Zuletzt bearbeitet: 26. Oktober 2010
  4. docwalle

    docwalle Neuling

    Registriert seit:
    26. Oktober 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: ARTE vermisst

    Hallo KeraM,
    die Nachbarn haben eigene Sat-Anlagen, aber die gleichen Systeme. Du liegst richtig: EinsExtra, EinsPlus, EinsFestival und Phoenix kann ich auch nicht empfangen. Wo könnte das Problem liegen?
     
  5. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.620
    Zustimmungen:
    4.541
    Punkte für Erfolge:
    213
    AW: ARTE vermisst

    Du hast da ein Quattro LNB und ein Multischalter.Um LNB zu testen ,kannst du LNB Kabel Ausgang LH direkt mit deinen Receiver verbinden.(Ohne Multischalter)
    Dafür kann man so eine Kupplung benutzen:
    [​IMG]
    Wenn da kein ARTE bzw.Eins Extra usw. Empfang vorhanden ist,kannst du gleich neue LNB kaufen.Am bessten ein Quattro von Alps.
     
  6. Marc!?

    Marc!? Lexikon

    Registriert seit:
    9. Juni 2004
    Beiträge:
    33.749
    Zustimmungen:
    2.061
    Punkte für Erfolge:
    163
    AW: ARTE vermisst

    Also entweder ist der Multischalter oder das LNB Defekt, wenn du dich vergewissert hast, dass kein Kabel einen Wackelkontakt hat zwischen LNB und dem MS (bzw keiner daran rumgespielt hat)
     
  7. docwalle

    docwalle Neuling

    Registriert seit:
    26. Oktober 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: ARTE vermisst

    Vielen Dank KeraM und Marc!? für die konstruktive Hilfe. Werd ich am wochenende abchecken und das Ergebnis posten.
    Gruß aus dem Nordschwarzwald
    docwalle
     

Diese Seite empfehlen