1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Anlage defekt? Frage an die Experten

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von SchuSee, 22. Juni 2010.

  1. SchuSee

    SchuSee Neuling

    Registriert seit:
    11. September 2006
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    folgende Ausgangsituation :

    Digitale Sat-Anlage,80er Schüssel, Quattro-LNB, Multischalter

    Unsere Satempfang ist nach 20 Monaten ohne Probleme seit ca. 2 Monaten gestört, d.h. regelmäßig eingefrorene Bilder auf allen Kanälen. Da grundsätzlich noch Garantie auf die Technik und Installation besteht, informierten wir den Fachbetrieb.

    Nach rund 2 Stunden Testen kam der Techniker zu dem Ergebnis, dass der Baum, an dem die Anlage "vorbeipeilt", gewachsen sei und insofern den Empfang stört. (Bei dem Baum handelt es sich um eine 70 Jahre alte Pappel, die ihr Lebensende erreicht hat und lt. Experten seit Jahren nicht mehr wächst). Die Receiver zeigten uns allerdings 81% Signalstärke und 65% bzw. 71% Signalqualität an, trotzdem bleibt das Urteil, dass der Baum Schuld sei.

    Ich montierte die Schüssel ab und bereitete die neue Position vor, sodass der Techniker nur die Kabel verlängern und die Schüssel montieren und einstellen musste. Und tatsächlich hatten wir dann ein Bild. Allerdings nur bis der Techniker weg war, abends lagen Signalstärke und Qualität bei 0%.

    Als er am nächsten Tag wiederkam, meinte er, dass im Multischalter ein Kabel "verrutscht" sei. Und tatsächlich funktionierte dann alles wieder für kurze Zeit. Abends war das Bild wieder weg und nach einer erneuten Diagnose am Folgetag, war nun der LNB defekt. Nach Austausch des LNB haben wir jetzt seit 1 Tag ein Bild.:winken::D:winken:(Allerdings mit etwas schlechteren Werten als an der alten Position)


    Irgendwie kommt mir das alles komisch vor, kann es jedoch als Laie nicht beurteilen.
    Kann es sein, dass man 81% Signalstärke und 65% Signalqualität hat, aber kein Bild, obwohl die gesamte Hardware und Verkabelung i.o. sind?
    Wie kann im Multischalter ein Kabel verrutschen ?

    Ich befürchte eine happige Rechnung (rund 8 Arbeitsstunden insgesamt plus Material), da es sich lt. Techniker nicht um eine Garantieleistung handelt, sondern der Baum ursächlich für alles ist:confused:


    Vielleicht kann ja jemand mal eine Meinung äußern....


    Danke und Gruß

    Christian
     
    Zuletzt bearbeitet: 22. Juni 2010
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.317
    Zustimmungen:
    1.730
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Anlage defekt? Frage an die Experten

    Nach den Schilderungen von Dir, tippe ich nicht auf Baum oder ähnliches, sondern auf einen SW Fehler am Receiver.
    Was ist das für einer ?
    Die jetzigen Werte sind für eine 80 cm Schüssel etwas mau, wen man das überhaupt vergleichen kann.
    Geh mal an die Schüssel und drücke sie ohne sie zu lösen nacheinander in alle Richtungen, ob bei einer Richtung eine Verbesserung der Signalqualität eintritt.
    Ist das der Fall ist sie nicht genau ausgerichtet worden.
     
  3. SchuSee

    SchuSee Neuling

    Registriert seit:
    11. September 2006
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Anlage defekt? Frage an die Experten

    Wow, das ging schnell!

    An der Anlage hängen 2 Receiver, einmal Trekstor und einmal Technotrend, beide mit der aktuellen SW. Bild ist entweder an beiden Receivern oder an keinem.

    Die Werte 81/65 bzw. 71% beziehen sich auf die alte Position der Schüssel, das war der maximale Wert den der Techniker mit seinem "Koffer" (keine Ahnung wie das Gerät heisst) einstellen konnte. An der neuen Position sind die Werte ca. 10% schlechter, die Einstellung erfolgte wieder durch den Techniker.


    Gruß

    Christian
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.317
    Zustimmungen:
    1.730
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Anlage defekt? Frage an die Experten

    Also wen beide Receiver betroffen sind, dann kommt ein SW Fehler eher nicht in Frage.
    Dann scheint wirklich an der Anlage was faul zu sein.
    Kann man von hier aus schlecht prüfen.
    Dann ist die Signalqualitäts Verschlechterung auf die längeren Kabel zurück zu führen. Aber sind meiner Meinung nach ganz schön heftig.
     
  5. Ijon Tichy

    Ijon Tichy Gold Member

    Registriert seit:
    23. Januar 2007
    Beiträge:
    1.172
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Anlage defekt? Frage an die Experten

    Ich denke, man muss kein Experte sein, um zu dem Schluss zu kommen, dass ein Baum keinen LNB-Defekt verursacht und auch keine Kabel "verrutschen" lässt.

    Möglicherweise ist der defekte LNB völlig in Ordnung, und das Problem liegt an nicht ordentlich auf die Kabel montierten F-Steckern. Die "verrutschen" dann schon mal und Schuld hat der, der sie nicht ordentlich angebracht hat.
     
  6. Ijon Tichy

    Ijon Tichy Gold Member

    Registriert seit:
    23. Januar 2007
    Beiträge:
    1.172
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Anlage defekt? Frage an die Experten

    Oder auf die schlampige Verbindung zwischen den Kabelstücken, wenn jemand sich schwer tut, die F-Stecker vernünftig anzubringen.
     
  7. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.317
    Zustimmungen:
    1.730
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Anlage defekt? Frage an die Experten

    Ja für Kabellänge ganz schön heftig. Habe ich aber dazu geschrieben.
    Kann auch noch an was anderes liegen Schlamperei bei der Montage z.B.
    Kann man aber so nicht genau beurteilen ohne die Anlage genauer unter die Lupe genommen zu haben.
     
  8. SchuSee

    SchuSee Neuling

    Registriert seit:
    11. September 2006
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Anlage defekt? Frage an die Experten

    Vollkommen klar. Allerdings muss ich als Laie gegen den Fachmann argumentieren.
    Auslöser der ganzen Aktion ist lt. Fachfirma der Baum, der trotz der genannten Werte den Empfang verhindert.

    Im Rahmen der Prüfung und Neupositionierung sind halt die Defekte

    a. verrutschtes Kabel im Multischalter
    b. kaputter LNB

    entstanden, wobei die Arbeitszeit für das "verrutschte" Kabel nicht berechnet werden soll.

    Die zentrale Frage für mich ist, ob nicht möglicherweise von Anfang an ein Hardwaredefekt oder auch schlechte Verkabelung ursächlich war.....
    (Die Fa. hat die gesamte Elektroinstallation in unserem Reihenhausblock gemacht, ich könnte da lustige Sachen berichten)
     
  9. Ijon Tichy

    Ijon Tichy Gold Member

    Registriert seit:
    23. Januar 2007
    Beiträge:
    1.172
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Anlage defekt? Frage an die Experten

    Mach mal!
    Ein "Fachmann", der beim Schüssel ausrichten einen LNB schlachtet und den Multischalter so malträtiert, dass darin ein Kabel verrutscht ist ja schon nicht schlecht.

    Kennt vielleicht einer der Reihenhausbewohner einen Anwalt? Der kann euch dann sagen, was zur Abwendung unsinniger Rechnungen zu tun ist.
    Per Ferndiagnose kann man natürlich nur Hinweise zu wahrscheinlichen Ursachen geben, 100%ige Aussagen gehen nur vor Ort.
     
  10. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.317
    Zustimmungen:
    1.730
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Anlage defekt? Frage an die Experten

    Also Elektriker machen eine SAT Installation.
    Das ist genau so, als ob ein Bäcker Wurst macht.
     

Diese Seite empfehlen