1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Alphacrypt light - Kein Premiere mehr seit ein paar Tagen mit Humax PVR8000

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von qyubert, 4. August 2006.

  1. qyubert

    qyubert Junior Member

    Registriert seit:
    9. Oktober 2003
    Beiträge:
    75
    Ort:
    Waiblingen
    Anzeige
    Hallo,
    ich habe einen Humax PVR8000 und eine Alphacrypt light Karte.
    Bisher hatte ich beim Empfang von Premiere überhaupt keine Probleme.
    Aber seit ein paar Tagen, geht überhaut nichts mehr (Systemumstellung bei Premiere?, oder defekte Karte?).

    Könnte mir bitte jemand sagen, was man tun muss, um Premiere wieder zum Laufen zu bringen?

    Vielen Dank für Eure Hilfe!

    Grüße
    qyubert
     
  2. deister7

    deister7 Institution

    Registriert seit:
    11. Oktober 2004
    Beiträge:
    18.864
    Ort:
    Nähe Jena
    Technisches Equipment:
    Technisat Digibox Beta2
    Technotrend S2-3200 mit CI
    AW: Alphacrypt light - Kein Premiere mehr seit ein paar Tagen mit Humax PVR8000

    Fordere doch auf der HP mal ein Freischaltsignal an.

    Klick
     
    Zuletzt bearbeitet: 4. August 2006

Diese Seite empfehlen