1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

9700C - starke Tonaussetzer (ZDF)

Dieses Thema im Forum "Humax" wurde erstellt von smuntz, 4. Dezember 2008.

  1. smuntz

    smuntz Junior Member

    Registriert seit:
    9. Dezember 2005
    Beiträge:
    35
    Anzeige
    Hallo zusammen,

    dass der 9700C ab und zu Tonaussetzer, v.a. auch beim ZDF hat, ist hier schon vor Jahren dokumentiert worden. Da ist mein 9700C keine Ausnahme, hat mich aber nie so sehr gestört, da es nicht so oft passierte, die Aussetzer auch eher kurz waren.

    Jetzt aber vergehen keine 15 Sekunden ohne längere Tonaussetzer, ich kann ZDF praktisch nicht mehr sehen. Auch anhalten / zeitversetzt sehen macht keinen Unterschied. Wiederholung derselben Stelle bringt oft auch denselben Fehler hervor. Manchmal treten auch bunte pixelige Stellen im Bild auf.

    Ich habe diese Effekte seit einigen Tagen nur beim ZDF, bin Kunde bei Unitymedia in NRW. Irgendwelche Ideen, woran das liegen kann?
     
  2. Charly1511

    Charly1511 Talk-König

    Registriert seit:
    1. Dezember 2005
    Beiträge:
    5.967
    Ort:
    Raum FFM
    Technisches Equipment:
    Edison Argus Pingulux Plus
    Edison Argus Mini IP
    Humax Sky+ Reveiver
    Technisat SkyStar 2 HD
    AW: 9700C - starke Tonaussetzer (ZDF)

    Wie schaut es denn mit der Signalqulität aus?
     
  3. smuntz

    smuntz Junior Member

    Registriert seit:
    9. Dezember 2005
    Beiträge:
    35
    AW: 9700C - starke Tonaussetzer (ZDF)

    Wo liest man die denn ab? Aber wie gesagt, das Problem besteht NUR im ZDF. Hätte ich grundsätzliche Probleme mit dem DVB-C-Signal im Kabel, würde das doch auch andere Kanäle treffen, oder? Bin allerdings am Ende eines durchgeschleiften Kabelstranges mit 3 anderen Nachbarn, das Signal war m.W. nie optimal, aber immer hinreichend, habe auch beim analog-TV nie Probleme gehabt.

    Es hieß hier schon mal, das ZDF würde besonders gute Bilder / hohe Bitraten verwenden, der Humi könnte Probleme mit der Signalverarbeitung haben. Aber hat sich da was in den letzten Tagen / Wochen geändert?

    Die Kanalbelegung im Kabel in NRW wurde jüngst neu gestaltet, habe vor wenigen Wochen die Senderliste gelöscht und mit neuem Suchlauf aufgesetzt. Ob der Effekt *exakt* seit diesen Tagen besteht, kann ich nicht so genau sagen, könnte aber sein. Ich sehe da nur keinen erklärbaren Zusammenhang. Früher - bei analogen Kanälen - konnte man ja noch einiges justieren, aber hier doch nicht.

    Seit wenigen Monaten habe ich eine größere Festplatte drin, das kann es aber auch kaum sein.

    Liest hier ein 9700C-Besitzer in NRW mit, der diesen Effekt (verstärkte Ton-/Bildaussetzer beim ZDF) aus eigener Erfahrung bestätigen oder dementieren kann?
     
  4. paul71

    paul71 Board Ikone

    Registriert seit:
    23. Mai 2005
    Beiträge:
    4.508
    AW: 9700C - starke Tonaussetzer (ZDF)

    Nichts, und diese Annahme ist auch nicht korrekt. Schau mal alle Programme durch, die auf dem selben Kanal wie ZDF liegen, ueblicherweise sind es ZDFdoku, ZDFinfo, 3sat.. Hats du dort auch Probleme? Signalqualitaet bei gewaehltem Programm in Installation->Manuelle Installation.
     
  5. smuntz

    smuntz Junior Member

    Registriert seit:
    9. Dezember 2005
    Beiträge:
    35
    AW: 9700C - starke Tonaussetzer (ZDF)

    Hallo Charly1511 & paul71,

    danke für Eure Antworten.

    Vom ZDF ins Menu -> Installation -> Manueller Suchlauf wird angezeigt:
    - Frequenz (kHz) 394000
    - Symbolrate 6900
    Konstellation 256 QAM
    Netzwerksuchlauf deaktiviert
    Stärke 50%
    Qualität 100%

    Die beiden Farbbalken zu den beiden unteren Punkten kennen wohl nur vier Einstellungen. Hab mich schon mal irgendwo in diesem Menu herumgetrieben, besser als 50% war "Stärke" da aber soweit ich mich erinnere auch nicht.

    Rufe ich das z.B. beim Schauen vom Ersten auf, sieht das genauso aus, angezeigte Frequenz ist aber 410000 (bei 3sat auch 394000). Wofür die übrigen angezeigten Werte stehen, weiß ich nicht. Sollte man auch besser nicht dran drehen, oder?

    Und ja, auf 3sat, ZDFinfo, ZDFdoku sind die Aussetzer auch gegeben, betrifft also den gemeinsam genutzten Übertragungskanal. Ist denn so eine selektive Verschlechterung als Folge eines lokalen Kabelproblems denkbar? Vielleicht lagen diese Kanäle vor der Umstellung in NRW auf einer anderen Frequenz!?

    Habe eben nochmal alle Programmplätze ab 200 gelöscht und den Suchlauf erneuert - gleiches schlechtes Ergebnis.

    Übrigens: wenn ich den EPG aufrufe oder mit OK die Programmliste einblende, scheinen die Probleme verstärkt aufzutreten. Im EPG zerfällt das kleine Bild des dahinterlaufenden ZDF-Programmes teilweise total in Pixel, auch der Ton ist manchmal fast ganz weg.

    Letztlich bleibt aber die Frage: was tun?
     
  6. Charly1511

    Charly1511 Talk-König

    Registriert seit:
    1. Dezember 2005
    Beiträge:
    5.967
    Ort:
    Raum FFM
    Technisches Equipment:
    Edison Argus Pingulux Plus
    Edison Argus Mini IP
    Humax Sky+ Reveiver
    Technisat SkyStar 2 HD
    AW: 9700C - starke Tonaussetzer (ZDF)

    Diese Werte sind völlig normal.

    Ja.

    An deiner Stelle würde ich mich mit dem Kabelnetzbetreiber in Verbindung setzen, oder wenn möglich den Receiver mal an einem anderen Anschluss testen. Oder umgekehrt: Einen anderen Receiver an deinem Anschluss testen.
     
  7. paul71

    paul71 Board Ikone

    Registriert seit:
    23. Mai 2005
    Beiträge:
    4.508
    AW: 9700C - starke Tonaussetzer (ZDF)

    Hm, schwierig, wenn die Signalqualität stabil auf 100% ist und trotzdem Probleme auf nur genau einem Kanal auftreten, kann man eigentlich nur auf Schwierigkeiten im Playout des Anbieters schliessen. Versuche mal die benachbarten Kanäle...
     
  8. Charly1511

    Charly1511 Talk-König

    Registriert seit:
    1. Dezember 2005
    Beiträge:
    5.967
    Ort:
    Raum FFM
    Technisches Equipment:
    Edison Argus Pingulux Plus
    Edison Argus Mini IP
    Humax Sky+ Reveiver
    Technisat SkyStar 2 HD
    AW: 9700C - starke Tonaussetzer (ZDF)

    Über Sat kommt der ZDF Transponder hier tadellos rein.
     
  9. paul71

    paul71 Board Ikone

    Registriert seit:
    23. Mai 2005
    Beiträge:
    4.508
    AW: 9700C - starke Tonaussetzer (ZDF)

    Bei uns in München (KDG) ebenfalls. Warum genau dieser einer Kanal bei dem Fragesteller gestört ist kann man nur rätseln.
     
  10. smuntz

    smuntz Junior Member

    Registriert seit:
    9. Dezember 2005
    Beiträge:
    35
    AW: 9700C - starke Tonaussetzer (ZDF)

    Heute abend lief und läuft noch (Thriller aus Schweden) den ganzen abend ZDF - und zwar ohne Probleme. Auch wenn ich den EPG aktiviere, ist das kleine Bild und Ton stabil. Leute, ich weiß nicht, was (s)ich hier geändert haben sollte, aber wenn es so bleibt, soll es mir recht sein...

    -------

    PS: ...und heute früh (6 Stunden später) ist es wieder genauso schlecht. Muss der Humi erst warm sein? Ich denke, Gerätetausch wie vorgeschlagen könnte bei der Diagnose weiterhelfen. Muss nur mal sehen, ob / wo ich das hinbekomme. Ist ja auch nicht wenig Bastelei mit verbunden und einen Nachbarn muss ich auch noch überreden.

    PPS: warum eigentlich sind Bild und Ton des Minibildes im EPG noch schlechter? Dürfte doch eigentlich egal sein. Gerätefehler auf nur einem Kanal?
     
    Zuletzt bearbeitet: 8. Dezember 2008

Diese Seite empfehlen