1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Homecast HS5101 CI findet manche HD Sender nicht

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von KingofKernen, 7. Dezember 2009.

  1. KingofKernen

    KingofKernen Junior Member

    Registriert seit:
    20. August 2006
    Beiträge:
    59
    Ort:
    Kernen / BaWü
    Technisches Equipment:
    Homecast HS5101 CI
    Premiere + Arena mit Alphacrypt Modul
    Anzeige
    Hallo ,
    ich habe jetzt schon öfter einen Suchlauf gestartet , aber ARD und ZDF HD werden nicht gefunden !
    Hat jemand einen Tip ?
    Danke !
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.275
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Homecast HS5101 CI findet manche HD Sender nicht

    Manuelle Kanalsuche auf
    11362
    Horizontal
    SR 22000
    FEC 2/3
    DVB S 2
    8 PSK.

    Pilot an oder aus weiß ich nicht probieren.

    Werden die SD Sender im Low Band empfangen?
    1 Festival SD, 1 Plus u.ä.
     
  3. KingofKernen

    KingofKernen Junior Member

    Registriert seit:
    20. August 2006
    Beiträge:
    59
    Ort:
    Kernen / BaWü
    Technisches Equipment:
    Homecast HS5101 CI
    Premiere + Arena mit Alphacrypt Modul
    AW: Homecast HS5101 CI findet manche HD Sender nicht

    wow !!
    herzlichen Dank für die schnelle Antwort :)
    Er findet auch Eins Festival HD und alle normalen Sender .
    Ich hatte auch mal manuel Parameter eingegeben , da hatte er allerdings auch nichts gefunden !
    Weiß aber nicht , ob es die Parameter von Dir waren . Probiere ich heute Abend mal aus .
    Danke !!
     

Diese Seite empfehlen