Information ausblenden
Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen OK

Der Sound geht in die Knie...

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von martin c., 3. Mai 2007.

Anzeige
  1. martin c.

    martin c. Senior Member

    Registriert seit:
    6. Juli 2006
    Beiträge:
    257
    Anzeige
    Hallo,

    bei Hit24 tritt in letzter Zeit ein Soundproblem auf.
    Bei einem sehr "effektvollen" Videoclip, wird der Ton leiser und wirkt abgehackt. Es kommt aber nur bei Videoclips vor, wo ebend die Action abgeht. Es ist nur immer für ein paar Sekunden, ebend dann wenn viele Effekte (Blitze,Licht) gleichzeitig gezeigt werden.
    Zum Glück tritt dieses Phänomen nicht so häufig auf, da die meisten Videos eher "normal" geschnitten sind.
    Mein Reiceiver (Technisat XPK mit Betacrypt-Modul) zeigt 65% Signalstärke, bei 100%er Signalqualität an.
    Könnte mir jemand dieses Problem erklären? :rolleyes:
    (Kabelnetzbetreiber ist EWT)
     
    Zuletzt bearbeitet: 3. Mai 2007
  2. StefanG

    StefanG Wasserfall

    Registriert seit:
    14. September 2004
    Beiträge:
    7.708
    AW: Der Sound geht in die Knie...

    Das liegt bestimmt am Fernseher und dessen autmatische Lautstärkenregelung.

    Bei den meisten kann man diese aber ausschalten.
     
  3. martin c.

    martin c. Senior Member

    Registriert seit:
    6. Juli 2006
    Beiträge:
    257
    AW: Der Sound geht in die Knie...

    Nein, daß ist es nicht.
    Die automatische Lautstärkeregelung, stand auf "Aus".
    Jetzt aktiviere ich sie mal seit Jahren wieder. Mal sehen...
     
  4. martin c.

    martin c. Senior Member

    Registriert seit:
    6. Juli 2006
    Beiträge:
    257
    AW: Der Sound geht in die Knie...

    Ohje, mit der (aktivierten) Lautstärkeregelung, ist es ja richtig schlimm.
    Wer erfindet denn so ein Mist? :wüt:
     

Diese Seite empfehlen

Anzeige