1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

X-CAm und RSA-Cards (KNOT + OPOS)

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von netfan, 5. Januar 2005.

  1. netfan

    netfan Junior Member

    Registriert seit:
    15. November 2004
    Beiträge:
    52
    Ort:
    Nürnberg
    Anzeige
    meine x-cam erkannte anfangs beide karten, sowohl opos als auch knot.
    Nach einigen stunden wurde der bildschirm jedoch dunkel. Ein blick ins ci-menue zeigte plötzlich "no card inserted".

    Also karte neu beschrieben resultat " no card inserted".

    x-cam in einen anderen receiver, karte wurde erkannt, jedoch nach einiger zeit das gleiche phänomen. im ci-menue stand "no card inserted. wieder karte neu beschrieben, resultat das gleiche, no card inserted.

    Fun- und pic-cards werden erkannt, rsa-karten anfangs auch, dann nicht mehr, ab und zu nach zehnmaligem rein und raus werden sie sporadisch kurz erkannt, dann wieder dunkel.

    Also neue soft auf den receiver, neue soft auf die x-cam (crypto 1095), karte neu beschrieben, resultat "no card inserted"

    Wer hat dafür eine Erklärung?
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: X-CAm und RSA-Cards (KNOT + OPOS)

    lies mal hier
     

Diese Seite empfehlen