1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Wiedergabe in ungewollter doppelter Geschwindigkeit.

Dieses Thema im Forum "TechniSat" wurde erstellt von sko, 15. Januar 2006.

  1. sko

    sko Neuling

    Registriert seit:
    29. Dezember 2005
    Beiträge:
    13
    Ort:
    Paderborn
    Technisches Equipment:
    Technisat Digi S2
    Anzeige
    Hi zusammen,

    ich hab aktuell das Problem, daß bei meinem S2 eine PVR Aufnahme nur in doppelter Geschwindogkeit angezeigt wird :( ! Man kann zwar vor und zurück spulen, aber eine normale Anzeige der Aufnahme ist nicht möglich.

    Habt ihr eine Idee ???

    Danke, Sven
     
  2. Technisatfan

    Technisatfan Senior Member

    Registriert seit:
    26. September 2005
    Beiträge:
    252
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    Hallo,

    hast Du das Problem mit einer PVR Aufnahme, oder tritt das Problem regelmäßig auf? Ich hatte das Problem auch mal bei einer Aufnahme.
    Hatte die Aufnahme in der Liste der aufgenommenen Sendungen makiert und sie wurde oben rechts im kleinen Bild ganz normal angezeigt. Als ich dann mit OK auf Großbild gegangen bin ruckelte das Bild und war ohne Ton. Aber Spulen ging auch.

    Gruß

    Andreas
     
  3. sko

    sko Neuling

    Registriert seit:
    29. Dezember 2005
    Beiträge:
    13
    Ort:
    Paderborn
    Technisches Equipment:
    Technisat Digi S2
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    Hi Andreas,

    bei mir ist es genau so wie du es beschrieben hast. Oben im kleinen Fenster noch normal, aber wenn ich mit "ok" bestätige wird der Film in doppelter Geschwindigkeit (natürlich ohne Ton) angezeigt :eek:

    Sven
     
  4. Technisatfan

    Technisatfan Senior Member

    Registriert seit:
    26. September 2005
    Beiträge:
    252
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    Hast Du das Problem denn bei einer Aufnahme oder bei allen?
    Habe in einem anderen Forum von einem ähnlichen Fall gehört. Da sagte jemand, dass das Problem beseitigt wäre wenn man am Anfang der Sendung 2-3 Sekunden weg schneidet. Also wenn Du die Aufnahme noch hast, versuch das doch mal und berichte dann.
    Kann mir zwar nicht vorstellen warum das funzen sollte, aber probieren kostet ja nichts.
     
  5. volzp

    volzp Junior Member

    Registriert seit:
    15. Dezember 2005
    Beiträge:
    31
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    Hallo,

    sowas hab ich auch einmal gehabt.

    Bei mir hat geholfen einmal auf OPT zu drücken und dann wieder auf Exit.
    Danach war die Geschwindigkeit wieder OK. Ich hab die Aufnahme inzwischen
    gelöscht, deshalb kann ich nicht mehr nachvollziehen ob es geholfen hätte
    die Aufnahme zu schneiden.
     
  6. sko

    sko Neuling

    Registriert seit:
    29. Dezember 2005
    Beiträge:
    13
    Ort:
    Paderborn
    Technisches Equipment:
    Technisat Digi S2
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    ich hab die Aufnahme extra noch nicht gelöscht. Heute Abend probier ich das dann mal aus und geb euch Bescheid !

    Sven
     
  7. Technisatfan

    Technisatfan Senior Member

    Registriert seit:
    26. September 2005
    Beiträge:
    252
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    Klasse, bin mal gespannt was dabei heraus kommt!

    Gruß

    Andreas
     
  8. sko

    sko Neuling

    Registriert seit:
    29. Dezember 2005
    Beiträge:
    13
    Ort:
    Paderborn
    Technisches Equipment:
    Technisat Digi S2
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    So, ich hab eure Tipps mal ausprobiert: beide waren erfolgreich. Nachdem ich den Film gestartet habe konnte ich mit der Taste "opt" und dann "ok" den Film normal sehen. Allerdings: sobald ich gespult habe bzw. gestoppt und neu gestartet hab war das Problem wieder da. Der Tipp mit dem Abschneiden der ersten Sekunden war auch erfolgreich und egal was ich gemacht habe (spulen, oder stoppen und neu starten) der Film lief normal ab !

    Da dürfte wohl noch ein Softwarebug vorhanden sein :( !

    Sven
     
  9. magga2000

    magga2000 Neuling

    Registriert seit:
    19. Januar 2006
    Beiträge:
    5
    Ort:
    Dägeling, Nähe HH
    Technisches Equipment:
    Technisat Digicorder S2 - 160 GB
    AW: Wiedergabe in ungewollter doppelter Geschwindigkeit.

    Das hatte ich vor ein paar Tagen auch.

    Durch Drücken der OPT - Taste hatte ich dann wieder normale Geschwindigkeit. Sobald aber gespult oder Pause gedrückt wurde, stotterte es wieder und der Ton war weg.

    Ich hatte diese Sendung übrigens zeitgleich mit einer anderen aufgenommen...
     

Diese Seite empfehlen