1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Werbung zu ende -> kein Empfang!

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von Simon S., 17. Februar 2008.

  1. Simon S.

    Simon S. Neuling

    Registriert seit:
    17. Februar 2008
    Beiträge:
    2
    Anzeige
    Hallo zusammen,

    ich habe folgendes Problem bei unserem DVB-T Receiver:

    Die Programme ARD, ZDF, WDR sind seit einigen Monaten so gut wie nie zu empfangen. Bei Pro7 und Sat.1 kommt es regelmäßig vor, dass der Werbeblock sichtbar ist, sobald aber der Film/die Serie beginnt bricht das Signal ab.

    Wir hatten bisher immer nur eine passive Stabantenne und alles lief problemlos. Gestern habe ich eine aktive Zimmerantenne gekauft, das Problem besteht aber dennoch.

    Ich habe auch schon unzählige Male einen neuen Sendersuchlauf durchgeführt. Dabei werden insgesamt 36 TV und 1 Radiosender gefunden. Trotzdem konnte ich z.B. ARD bestimmt seit Mitte/Ende letzten Jahres nicht mehr gucken.

    Wir wohnen in Essen. Die Signalstärke liegt laut Receiver bei den vorhandenen Programmen zwischen 90-98%.

    Hat irgendjemand eine Idee was ich tun könnte, um wieder alle angebotenen Programme zu empfangen?

    Receiver ist ein Skymaster DT-400.

    Vielen Dank!

    Simon
     
  2. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Werbung zu ende -> kein Empfang!

    Wie immer ist es mal wieder nicht die Signalstärke die relevant ist, sondern die Signalqualität. Ich kann mir kaum vorstellen, dass der Inhalt des Gesendeten was damit zu tun haben kann.
     
  3. LHB

    LHB Institution

    Registriert seit:
    5. Januar 2005
    Beiträge:
    19.757
    Ort:
    Hannover
    AW: Werbung zu ende -> kein Empfang!

    LOL...das ist der neue programmblocker...schließlich ist für die privaten ja nur die werbung wichtig ! :D
     
  4. mor

    mor Wasserfall

    Registriert seit:
    19. August 2004
    Beiträge:
    8.730
    Ort:
    86.12S, 148.41 W
    AW: Werbung zu ende -> kein Empfang!

    sieht nach Problem mit der 16:9 Umschaltung aus. Die ÖR senden seit einger Zeit nur 16:9, die Privaten....
     
  5. Simon S.

    Simon S. Neuling

    Registriert seit:
    17. Februar 2008
    Beiträge:
    2
    AW: Werbung zu ende -> kein Empfang!


    Hört sich interessant an. Wo könnte denn da das Problem bestehen?

    Edith sagt: Um das Geheimnis mal aufzulösen. Es hatte wohl wirklich etwas mit 16:9 zu tun. In den Einstellungen des Receivers konnte man zwischen 4:3 (Pan), 4:3 (Letterbox) und 16:9 wählen. Die Option stand auf 16:9. Hab sie jetzt auf 4:3 (Letterbox) geändert und die ÖR sind wieder da.

    Danke an mor für den Tipp!
     
    Zuletzt bearbeitet: 19. Februar 2008

Diese Seite empfehlen