1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Wer von euch hat(te) auch IP-Störungen?

Dieses Thema im Forum "Telekom Entertain" wurde erstellt von Jukebox, 10. April 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jukebox

    Jukebox Neuling

    Registriert seit:
    23. März 2010
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ich habe ein Phänomen was ich bis dato noch nie hatte. Ich habe ja schon von Anfang an (Mai 2009) Störungen mit meinem IP-TV und man kann das von T-Home Seite nicht ändern. Bitte keine Diskussionen darüber führen, es ist so und Punkt aus und Schluss. Wurde übrigens sogar von T-Home bestätigt. Da ich 16.000+ habe und genauso viel zahle wie Call&Surf, bleibe ich weiter bei Entertainment, denn bei normalen DSL würde ich nur eine 3000er Leitung bekommen. So viel dazu. Internet läuft soweit ganz normal.

    Doch nun zu meinem Problem. Ich habe seit 10 Jahren ein Paket mit zwei Webseiten bei Strato. Bis jetzt hatte ich noch nie damit Probleme, doch seit ca. vier Wochen braucht meine eine Hauptseite bis zu 20 Sekunden bis sie komplett geladen ist. Die Website ist perfekt programmiert und hat ganz wenige Grafiken mit wenigen KB's. Ich mache das übrigens seit Jahren beruflich. Nun dachte ich zuerst es liegt an mir. Ich habe zuerst die Website komplett neu erstellt, aber keine Änderung, also muss es an der Übertragung liegen. Mehrere FTP-Programme probiert, keine Änderung. Dann habe ich die Website auf einen anderen (kostenlosen) Server geladen, alles wunderbar. Im Internet Cafe habe ich die Website angeschaut, alles perfekt. Freunde von mir haben die Website getestet, alles wunderbar. Dann muss ich vielleicht einen Virus haben, also alle bekannten Programme durchgeführt, nichts gefunden. Letzte Lösung Festplatte neu formatieren und System neu aufspielen. Brachte auch nichts. Dann muss es an Strato liegen. Doch nach vielen Messungen wurde festgestellt, dass nur diese eine IP-Adresse von mir von T-Home gestört ist. Dann habe ich letzten Donnerstag bei T-Home angerufen und zum ersten Mal hatte ich wirklich eine fähigen Mann am Telefon. Er selber hat die Test durchgeführt und meinte: ich habe Recht, bei ihm werden die Störungen bestätigt und eigentlich dürfte die Website gar nicht angezeigt werden. Die Störungen werden nur bei dieser einen IP angezeigt. Er wird das nun weiter geben und die Techniker kümmern sich darum.

    Nun würde ich gerne wissen, wie kann sowas passieren? wer hatte auch schon mal so ein Problem gehabt und liegt das an Entertainment, oder hätte ich dieses Problem auch bei einer normalen DSL Leitung? Ich hoffe nur, dass das bald behoben ist, sonst habe ich echt finanzielle einbüsen.
     
  2. pop

    pop Senior Member

    Registriert seit:
    22. Mai 2009
    Beiträge:
    385
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    DSL 16+, Speedtofritz (noch^^), MR301, 10 Milliarden angezeigte FEC Fehler, keine Pixel
    AW: Wer von euch hat(te) auch IP-Störungen?

    Hast Du mal den Link zu der Homepage? Kann hier ja mal getestet werden :)

    Ich hatte auch mal Probleme, als ich einen Proxy im Webbrowser eingetragen hatte. Der Proxy Betreiber hatte meine IP in seiner Blacklist.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen