1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Weißer Streifen bei 16:9

Dieses Thema im Forum "HDTV, 3D & Digital Video" wurde erstellt von imy, 27. Dezember 2003.

  1. imy

    imy Senior Member

    Registriert seit:
    4. März 2003
    Beiträge:
    249
    Ort:
    München
    Anzeige
    Hallo,

    ich bräuchte kurz Rat. Ich habe einen Sony KV-29FX66E. Der läuft soweit ganz gut und liefert auch gute Bilder. Wenn der aber auf 16:9 geschaltet wird, entweder direkt über die Fernbedienung oder über die dbox, erscheint ein weißer Streifen am unteren Rand des oberen schwarzen Filmbalkens. Wenn ich ganz nah hingehe, sind es eigentlich drei parallel laufende Streifen in den Farben rot, grün und blau. Ich habe den Fernseher auch mal direkt mit dem Antenneneingang angeschlossen, also ohne Durchschleifen durch Videorekorder und dbox, half auch nichts. In der Bedienungsanleitung kann ich auch nichts darüber finden, wie man das tunen kann, jedenfalls nicht nach meinem Verständnis.
    Wenn das 16:9 Format vom Film ausgefüllt wird, kann man damit leben, wenn der Film aber im schmäleren Kinoformat ist, dann liegt der Streifen in der Mitte des oberen Filmbalkens und das nervt dann schon so langsam.
    Gibts ne Möglichkeit das abzustellen? Ist das ein Gerätefehler?

    Vielen Dank,
    ilhan
     
  2. P800

    P800 Platin Member

    Registriert seit:
    21. Juli 2001
    Beiträge:
    2.848
    Ort:
    Germany
    Auf meinem Grundig sieht es ganz genauso aus, ich denke mal, dass es auf vielen TV's so aussehen wird.
     
  3. imy

    imy Senior Member

    Registriert seit:
    4. März 2003
    Beiträge:
    249
    Ort:
    München
    Schade wenn man dagegen nichts machen kann. Aber wenn es bei vielen Fernsehern so ist wundert es mich irgendwie daß es in diesem Forum noch nicht thematisiert wurde, jedenfalls konnte ich über die Suchfunktion kaum vergleichbares finden. Für die vielen Filmliebhaber hier sollte das doch genauso störend wirken wie die Premiere-Logos. Mal sehen, vielleicht kennt hier doch jemand eine Lösung.
     
  4. Drachenauge

    Drachenauge Senior Member

    Registriert seit:
    26. August 2002
    Beiträge:
    421
    Ort:
    Bremen
    Auf meinem nicht. Ich hatte auch noch nie einen, der das hatte. Auch in den Ausstellungsräumen von Händlern hab ich sowas noch nie bemerkt. Wenn der neu ist, würde ich den zurückgeben. Das ist sicherlich ein Mangel. Wenn die ganze Baureihe so ist, wähle ein anderes Modell. Das Bild muss Störungsfrei sein, ebenso, wie der Ton, richtige Verkabelung und einwandfreies Signal mal vorausgesetzt.
     
  5. Gag Halfrunt

    Gag Halfrunt Lexikon

    Registriert seit:
    26. November 2001
    Beiträge:
    22.650
    Ort:
    Geldspeicherstadt
    Auf meinem Fernseher (Akai) ist das genauso -- nur dass die drei Farbstreifen etwas weiter auseinander sind und dadurch nicht weiß wirken.
    Dasselbe hab ich auch auf einem anderen Sony-Fernseher genauso gesehen.

    Ich hab mal irgendwo gelesen, dass dieser Streifen zur Kalibrierung der Röhre dient. Normalerweise ist der Streifen ja außerhalb des sichtbaren Bereichs. Nur wenn man eben auf "Deflection" schaltet, rutscht er runter.

    Gag
     
  6. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.032
    Ort:
    Deutschland / Hessen
    Genau!
    Das dient der Cut-Off Regelung (Arbeitspunkt einstellung der Röhre). Das ist Zeile 18, 19 und 20.
    Das kann man nicht verhindern.

    Blockmaster
     
  7. Driver

    Driver Senior Member

    Registriert seit:
    9. März 2003
    Beiträge:
    302
    Ort:
    Kiel
    Hi,
    bei meinen 55er Grundig im Schlafzimmer habe ich es auch und dachte es liegt an der D-Box.Als ich sie vom Wohnzimmer ins Schlafzimmer getauscht habe hatte ich keinen Erfolg,jetzt bin ich ja wieder schlauer geworden. läc läc

    MfG Jens
     
  8. Henning 0

    Henning 0 Guest

    Das TV-Bild fängt offiziell erst in Zeile 22 an. Zeile 21 ist die letzte Datenzeile und enthält das WSS Signal (Wide-Screen-Signalling).
    Fernseher, die etwas vor Zeile 22 anzeigen, sind nicht normgerecht. Wahrscheinlich haben die Hersteller Geld gespart für eine Austastung - man sieht es ja nicht. Dann mal eben noch 16:9 anamorph eingebaut und vergessen, dass sie an der falschen Stelle gespart haben...
     
  9. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.032
    Ort:
    Deutschland / Hessen
    Das verstehe ich nicht? Wieso sollen sie gespart haben? Videotext und das restliche gerümpelt werden ja ausgeblendet. Aber den Arbeitspunkt/Strahlstrom der Bildröhre kann man schlecht einstellen wenn man keinen Strahl erzeugt.

    Blockmaster
     
  10. Gag Halfrunt

    Gag Halfrunt Lexikon

    Registriert seit:
    26. November 2001
    Beiträge:
    22.650
    Ort:
    Geldspeicherstadt
    Japp, so hab ich das auch verstanden. Dieses Kalibrierungssignal hat IMHO nix mit dem Sendesignal zu tun, sondern kommt von der Steuerungselektronik. Oder sehe ich das falsch?

    Gag
     

Diese Seite empfehlen