1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Weiße waagrechte Blitze am Fernseher, woher rührt das?

Dieses Thema im Forum "HDTV, 3D & Digital Video" wurde erstellt von Franclin, 4. Februar 2004.

  1. Franclin

    Franclin Senior Member

    Registriert seit:
    26. März 2003
    Beiträge:
    363
    Ort:
    wien
    Anzeige
    Hallo,


    ich habe einen neuen Fernseher, den Sony KV 29 FX 66 E, jetzt erst fällt mir auf, dass es sporadisch zu weißen waagrechten Blitzen über die gesamte Breit des Fernsehers, mal unten, mal in der Mitte, mal oben, dauert nur sekundenbruchteile, aber man sieht es. Manchmal gar nicht, manchmal sehr oft, tja jetzt ist die Frage woher dieses Phänomen stammt.

    An den anderen Fernsehern im Haus (Einfamilienhaus, Digi-Sat) ist es ebenso wie mir aufgefallen ist. Ich dachte zuerst vielleicht, dass es durch das Scartkabel bedingt ist, habe eine Dbox 2 die ja per Scart mit dem Fernseher verbunden ist, oder mit dem LNB-Kabel zusammenhängt. Aber das Blitzen ist auch dann vorhanden, wenn das Bild von der Hausantenne kommt, und wie gesagt auch an anderen Fernsehern im Haus, die bloß analog empfangen.

    Was ich so gelesen habe, kann es mit der Dämpfung des Netzteil zusammenhängen, der Fernseher hängt aber schon an einer Leiste mit Überspannungsschutz, und es steht was von Dämpfung von 1 Hz bis M 10 Hz, war nicht besonders teuer das Ding.

    Nunja, vielleicht hat ja jemand eine Idee woran diese weißen Blitze liegen könnten, vielen Dank, Gruß,

    Roman.
     
  2. Mateo19

    Mateo19 Senior Member

    Registriert seit:
    3. Juli 2003
    Beiträge:
    423
    Ort:
    München
    Uri Gellers schuld.
     
  3. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.380
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    Ich tippe mal auf irgendwelche Störungen durch Zündfunken oder ähnliches (zB. defekte Leuchstofflampe)
    Wäre es nur bei einem Gerät hätte ich vermutet das der Zeilentrafo "durchschlägt", aber da es mehre Geräte sind kann das nicht sein.
    "Fische" können es ja auch nicht sein da die nur bei (zu schwachem) analogen Sat Empfang zu sehen sind.
    Gruß Gorcon
     
  4. Franclin

    Franclin Senior Member

    Registriert seit:
    26. März 2003
    Beiträge:
    363
    Ort:
    wien
    Hallo,


    danke für Deine Antwort, war jetzt eine Zeit nicht hier im Forum, und nach der Antwort, dass Uri Geller daran Schuld sein könnte, war ich etwas unsicher ob auch intelligentere Hinweise kommen würden.

    Ok, sag bist Du Fernsehtechniker oder sowas in der Richtung Gorcon :)? Na wie auch immer, also Du meinst es könnte eine defekte Leuchtstofflampe sein, wo soll diese sein? Doch nicht im Fernseher selbst oder meinst Du das so, wie gesagt, ist es ja bei allen Geräten im Haus, zumindest oben so.

    Kann es auch an der Steckdose liegen, sonst fällt mir nicth viel ein, außer eben am Netzleiste wo Dbox und Fernseher stecken. Da habe ich einen Bericht gelesen, dass eine gute Stromsteckleiste z.B die von Marke "Brennstuhl" mit guter Dämpfung usw. (bin kein Experte) solche Phänomene verhindern könnten.

    Oder kann es auch an einem zu billigen Scartkabel liegen, ich verwende übrigens das, dass ich von Premiere mit der Box mitbekommen habe. Tja oder auch am LNB-Kabel das in die Box geht und das Fernsehsignal in den Fernseher bringt, kann nicht auch daran liegen. Zu schlecht abgeschirmt oder was weiß ich. Diese zwei Dinge habe ich ja wie gesagt ausgeschlossen, weil es im Bild über Hausantenne ebenfalls diese "Blitze" gibt.

    Nunja, also wie gesagt, es sind ganz schmale helle Blitze die sich über das gesamte waagrechte Bild ziehen, mal oben, mal unten, mal in der Mitte, mal öfter mal weniger oft und nur 1/10 Sekunde, wenn überhaupt, andauern aber es stört doch sehr. Weiß jetzt nicht wo das Problem liegt, kennt vielleicht jemand ein "echtes" Fernsehforum wo ic die Frage stellen könnte, denn hier paßt sie ja nicht wirklich rein.


    Also, dann danke, und schönen Tag noch, Gruß,


    Roman.
     

Diese Seite empfehlen