1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Warum klappt die Weiterleitung nicht?

Dieses Thema im Forum "Small Talk" wurde erstellt von xsearchx, 3. Februar 2004.

  1. xsearchx

    xsearchx Silber Member

    Registriert seit:
    3. Februar 2004
    Beiträge:
    723
    Ort:
    Nähe Berlin
    Anzeige
    Habe folgendes Problem. Wenn ich in der Mail auf den Link klicke der mich zu dem Thread führen soll steht nur folgendes da. Die von Ihnen angeforderte Seite existiert nicht (mehr).

    Was bedeutet das?
     
  2. Postmann

    Postmann Silber Member

    Registriert seit:
    4. Mai 2002
    Beiträge:
    781
    Ort:
    Winsen (Luhe)
    Hi
    Das bedeutet, dass diese Seite im Forum gelöscht wurde.
     
  3. xsearchx

    xsearchx Silber Member

    Registriert seit:
    3. Februar 2004
    Beiträge:
    723
    Ort:
    Nähe Berlin
    Kann ja nicht sein da ich die Seite ja wenn ich mich mormal anmelde aufsuchen kann und dort die Antwort lesen kann und auch selber wieder asntworten kann.

    So wie jetzt! Sonnst könnte ich dir ja nicht antworten.
     
  4. Michael 1708

    Michael 1708 Gold Member

    Registriert seit:
    6. April 2002
    Beiträge:
    1.396
    Ort:
    Baden-Baden
    Dann kann es nur sein, das in dem Link in der Mail irgendein kleiner Schreibfehler ist oder ein Punkt bzw. vielleicht ein Leerzeichen zuviel oder so.

    Prüf doch mal genau den Link in der Mail.

    Ich denke, das da des Rätsels Lösung liegen fürfte.

    Gruss Michael1708
     
  5. xsearchx

    xsearchx Silber Member

    Registriert seit:
    3. Februar 2004
    Beiträge:
    723
    Ort:
    Nähe Berlin
    Danke für den Hinweis werde es mal prüfen. Bloß dann müßte ja in jedem Link ein Schreibfehler sein da das Problem ja generell ist und nicht Threadbezogen.

    <small>[ 05. Februar 2004, 09:17: Beitrag editiert von: xsearchx ]</small>
     
  6. xsearchx

    xsearchx Silber Member

    Registriert seit:
    3. Februar 2004
    Beiträge:
    723
    Ort:
    Nähe Berlin
    Schade das mir da keiner helfen kann. Dann muß ich wohl immer erst den Weg über das Einloggen wählen.
     
  7. Speedy

    Speedy Foren-Gott

    Registriert seit:
    25. März 2001
    Beiträge:
    10.771
    Ort:
    Mechiko
    Poste mal den Link, der in der Mail steht, und dazu noch um welchen Beitrag es geht.
     
  8. xsearchx

    xsearchx Silber Member

    Registriert seit:
    3. Februar 2004
    Beiträge:
    723
    Ort:
    Nähe Berlin
    Werde ich beim nächsten mal machen wennich ne Benachrichtigung bekomme.
     

Diese Seite empfehlen