1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Warum hab ich keinen digitalen Empfang?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von SunnyJo, 9. Januar 2005.

  1. SunnyJo

    SunnyJo Neuling

    Registriert seit:
    8. Januar 2005
    Beiträge:
    3
    Technisches Equipment:
    GLOBO 400 S
    Anzeige
    Ich habe einen GLOBO 400 S dig. Empfänger für Sat erworben und kann ARD und bis zu 50 (z.T. Ausländische Programme) empfangen, kriege aber ZDF usw. nicht rein, egal wie ich die Antenne konfiguriere. Ist was kaputt?

    Sat Anlage mit Quatro-LNB (seit 2002) hat analog bisher funktioniert. Was ist nur los?

    SunnyJo
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.037
    Ort:
    Deutschland / Hessen
    AW: Warum hab ich keinen digitalen Empfang?

    Anscheinend bekommst du nur das Low Band.
    Beschreib mal deine Anlage genauer. Meinst du mit Quatro ein Quad LNB?
     
  3. rahe14

    rahe14 Senior Member

    Registriert seit:
    24. Dezember 2004
    Beiträge:
    208
    Ort:
    OWL
    AW: Warum hab ich keinen digitalen Empfang?

    was steht denn auf dem lnb? lies mal das typenschild und poste hier

    rahe14
     

Diese Seite empfehlen