1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

volles Signal bei Astra jedoch kein Bild + nur Sender aus low Band?!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von MCHammer, 2. Januar 2005.

  1. MCHammer

    MCHammer Neuling

    Registriert seit:
    2. Januar 2005
    Beiträge:
    2
    Anzeige
    Hallo zusammen!
    Danke schon mal im voraus für eure Antworten.
    Also zuerst einmal wollt ich sagen dass ich ein Newbie auf dem Gebiet bin,
    desshalb habt bitte verständnis, falls ich nicht gleich alles verstehe.
    Mein Problem ist folgendes: neue digitale satanlage mit quard-lnb
    von wisi (OC 46 incl. integr. Multischalter) und dem reciever wisi OR96.
    im installationsmenü des recievers zeigt es mir an dass ich astra mit fast vollem Signal + Qualität empfange. Jedoch habe ich kein Bild bei den voreingestellten Sendern. es erscheint immer "derzeit keine Sendung".
    falls ich kein singal hätte müsste ja "kein oder schlechter Empfang erscheinen"
    Lasse ich nach sendern suchen findet er nur hauptsächlich engl. shoppingsender usw. und allemöglichen Sky-irgendwas und so. Liegt das nun an dem high und lowband? bei der sendersuche lasse ich bei "LNB frequenz low" universal. (sucht dann high und lowband ab).
    Hoffe ihr könnt mir weiterhelfen. Danke.:)
     
  2. MAx87

    MAx87 Board Ikone

    Registriert seit:
    15. März 2004
    Beiträge:
    4.111
    Ort:
    Wien
    AW: volles Signal bei Astra jedoch kein Bild + nur Sender aus low Band?!

    Du bist auf dem falschen SAT gelandet. Wie es aussieht auf Astra 28,2 anstatt auf Astra 19,2. Stell einen vorgespeicherten Sender ein und drehe die Schüssel so lange nach Westen bis Bild kommt.
     
  3. MCHammer

    MCHammer Neuling

    Registriert seit:
    2. Januar 2005
    Beiträge:
    2
    AW: volles Signal bei Astra jedoch kein Bild + nur Sender aus low Band?!

    Danke MAx87
    hab die die anlage nochmal verschoben vertikal und horizontal, und siehe da
    es funktioniert alles einwandfrei!!
    Danke nochmal:)
     

Diese Seite empfehlen