1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

update 9470

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Anthony, 30. April 2002.

  1. Anthony

    Anthony Neuling

    Registriert seit:
    3. April 2002
    Beiträge:
    8
    Ort:
    koblenz
    Anzeige
    Hallo,
    ich habe ein Problem mit dem Update über PC.
    Bekomme keine Verbindung über COM.
    Habe jetzt via Satellit geupdatet.
    Habe aber dasselbe Problem mit dem Channeleditor.

    Gibt es vielleicht unterschiede bei den Nullmodem-Kabeln???

    Danke für eure Antworten
     
  2. ThomasBePunkt

    ThomasBePunkt Gold Member

    Registriert seit:
    20. März 2002
    Beiträge:
    1.094
    Ort:
    NRW
    Technisches Equipment:
    85 cm Fuba, 2x Smart Titanium TQX LNB, Astra 19,2°E & Hotbird 13°E, Focus: Mitte

    PMSE Multischalter 9/4
    zusätzlich über Optionsschalter 44cm DigiDish, 1x Smart TSX, Astra/Eurobird 28,2°E

    Wohnzimmer:
    TechniSat DigiCorder S1 (160)
    13°E, 19,2°E, 28,2°E
    Zetacam

    Schlafzimmer:
    TechniSat DigiCorder S2 (160)
    13°E, 19,2°E je Tuner
    Alphacrypt Light und Zetacam
    Eigentlich sollte es die nicht geben.

    Vielleicht ist deine COM-Schnittstelle aber von einer anderen Anwendung blockiert.
     
  3. Anthony

    Anthony Neuling

    Registriert seit:
    3. April 2002
    Beiträge:
    8
    Ort:
    koblenz
    Habe ein 9-poliges Sub-D Kabel mit zwei Buchsen. Ist das genauso belegt wie ein Nullmodemkabel?

    Habe jetzt gehört, daß ein Nullmodemkabel über Kreuz geschaltet ist.

    Ansonsten funktioniert der Com-Port ja.
     
  4. Hippo

    Hippo Junior Member

    Registriert seit:
    11. April 2001
    Beiträge:
    107
    Ort:
    Baden-Baden
    Hallo
    Habe mehrere Versuche gemacht.
    Ein anderes Null Modem kann Erfolg bringen.
    Oder nach ca. 15 mal probieren.
    Gruß Hippo
     

Diese Seite empfehlen