1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Unten Empfangsprobleme, oben nicht

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von umsteiger1, 6. September 2007.

  1. umsteiger1

    umsteiger1 Neuling

    Registriert seit:
    6. September 2007
    Beiträge:
    3
    Anzeige
    Hallo, ich bin vor Kurzem auf Digital umgestiegen. Habe mir für´s Wohnzimmer einen LCD geleistet und einen Grundig PSR 1080 CI mit Festplatte drangehängt. Von Anfang an gab es Probleme - Sendersuchlauf durchgeführt, aber meist Anzeige "Kein Sendeempfang" - Pro7, Sat1 nur auf alter Position gefunden (natürlich nur Hinweisseite auf neue Frequenz), ARD/ZDF usw. gehen mal (auch gutes Bild) , sind aber plötzlich weg , würde sagen 70% weg/ 30% da. Also neuste Software drauf, neue Suche, aber das Gleiche....

    Habe mir gedacht: Schüssel nicht exakt ausgerichtet! Also zur Probe den Receiver an den Röhrenfernseher im Dachgeschoss angeschlossen- und was soll ich sagen?? Alles bestens!! Kaum wieder unten drangehängt, fängt das gleiche Theater wieder an. Die Kiddies lästern schon über den "Alten und seine neue Technik"

    Auch versucht, die Sender Pro7/Sat1 usw. manuell einzustellen, aber tut sich nix!

    Jetzt liest man ja viel über Störung durch DECT-Telefon, und da haben wir eins über TV stehen, aber warum geht es dann mal und mal nicht? Manchmal geht es eine Stunde gut und plötzlich---ENDE.
    Bitte helft mir, meine Ansehen vor meiner Familie zu wahren!!!:confused: :winken: Danke
     
  2. Binsche

    Binsche Board Ikone

    Registriert seit:
    13. September 2006
    Beiträge:
    3.685
    Ort:
    47.9°N - 11.4°E
    AW: Unten Empfangsprobleme, oben nicht

    Da muss der Fehler auf der Kabelstrecke nach unten ins EG sein, wenn im DG am RöhrenTV mit gleichem Receiver alles problemlos geht... Was genau den Fehler verursacht, gilt es jetzt einzukreisen. Für mich hört es sich einfach so an, als würde unten kein ausreichendes Signal mehr ankommen...

    Übrigens die DECT Störungen sind hauptsächlich auf dem alten Pro7/Sat1 Transponder. Das sollte nach dem Wechsel auf den neuen Transponder 12,544Ghz Horizontal eh der Vergangenheit angehören

    Aber trotzdem kannste ja mal das DECT komplett aus dem Zimmer rausstellen (Basis und Mobil) und schauen, ob das Problem noch besteht?

    Was lief vorher für ein Receiver an dem Anschluss, der jetzt im EG Probleme bereit? Gabs vorher auch Probleme?

    Ein paar Fragen zur Anlage selbst noch
    Schüsselgrösse?
    QuadLNB? Oder Quattro LNB mit externem Multischalter?

    Wurde die Schüssel auf dem Dach mit einem Messgerät eingemessen? Oder haste nur mal mit dem Receiver im Dachboden einen "Test" gemacht? Wenn es da "noch grad" so geht und unten im EG ist kein Empfang möglich, fehlt Pegel, und zwar von der Schüssel. Schüssel gehört dann erstmal exakt eingestellt
    [​IMG]
     
  3. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    AW: Unten Empfangsprobleme, oben nicht

    Je länger das Kabel, desto größer der Signalverlust.
    Evtl. reichts oben in Schüsselnähe gerade eben noch, aber nach den zusätlichen Metern nach unten fehlt halt das entscheidenen bisschen.

    Schüssel besser ausrichten und Kabel (Dosen, Verbindungen, F-Stecker) überprüfen.

    DECT stört nur auf dem alten Pro7 Transponder. Beim neuen Transponder hat es keinen Einfluß.
    Die allgemeine Forenmeinungen zum neuen Pro7 Transponder sind die das der eine genau ausgerichtete Schüssel benötigt (genauer als die anderne Transponder, auch wenn der neue Pro7 Transponder mit sehr hoeher Leistung sendet).

    cu
    usul
     
  4. umsteiger1

    umsteiger1 Neuling

    Registriert seit:
    6. September 2007
    Beiträge:
    3
    AW: Unten Empfangsprobleme, oben nicht

    Also- ich habe ´ne Kathrein-Schüssel 80cm mit twin-lnb `diablo´ 1db Rauschmass. Vorher hatte ich analog-lnb von Kathrein und unten im alten Röhren-tv von Grundig einen einsteck-Kartenreceiver (einbaumodul), der bis vor Kurzem tadellos gefunkt hat (hat leider ´ne Macke bekommen, vermtl. beim letzten Gewitter).

    Die Schüssel habe ich nicht mit Satfinder eingemessen, sondern nur das lnb getauscht, weil der Empfang vorher - analog -ja glockenklar war... Es liegt allerdings noch das alte Kabel von vor 10 Jahren, einfach geschirmt bis zur Dose im Wohnzimmer, von da ein Kabel mit F-Stecker zum TV und - weil es jetzt zu kurz ist wegen geringfügiger Standortverlagerung - noch eine "Standart-Verlängerung" aus dem Baumarkt.... ich weiß, das klingt haarsträubend für Technik-Freaks, aber war bisher ´ne Notlösung...
    Habe mir jetzt mal geschirmtes Kabel bestellt (> 126 db!!) und werde das mal provisorisch direkt (ohne Dosen und Kupplungen) an die Schüssel hängen - wenn es dann klappt, lag es wohl an der Abschirmung oder der Kabelqualität, die für analog gereicht hat aber jetzt evtl. versagt.

    Also, ihr meint, dass es nicht am DECT liegt?? Wäre mir sehr recht, da ich keinen alternativen Standort für´s Telefon weiß.....
     
  5. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.398
    Ort:
    47°52' 12.26N 17°22' 14.57E
    AW: Unten Empfangsprobleme, oben nicht

    @umsteiger1

    also am DECT-TELEFON liegt es sicher nicht! es wird das kabel sein,eventuell musst du die schüssel neu ausrichten.:winken:
     
  6. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    AW: Unten Empfangsprobleme, oben nicht

    @umsteiger1: Vergiss die fertigen Kabel mit angeschweisten Steckern.

    Gehe zum nächsten Radio+Fernseh Technikerladen und kauf dir Markenantennenkabel vom laufenden Meter in passender Länge und schraub dir da pasende F-Stecker dran (Für das Kabel von der Dose zum TV).

    Evtl. ist auch was mit der Dose nicht I.O. Dann kann man die Dose mal testweise ausbauen und ans Kabel (Was an der Dose angeschlossen war) auch einen F-Stecker schrauben. Dann dort mittels F-Verbinder das Kabel zum Receiver dranschrauben und einfach mal schauen obs ohne Dose besser geht.

    Der Test mit einem neuen Kabel direkt von der Antenne zum Receiver ist natürlich auch sinnvoll.


    BTW: Das analog gut ging bedeutet nicht zwangsläufig das die Antenne optimal ausgerichtet ist. Gerade der neue Pro7 Transponder soll da sehr empfindlich reagieren.

    cu
    usul
     
  7. umsteiger1

    umsteiger1 Neuling

    Registriert seit:
    6. September 2007
    Beiträge:
    3
    AW: Unten Empfangsprobleme, oben nicht

    Erst mal viiiielen Dank - für´n Neuling in Digi-Technik ist so ein Forum Gold wert. Melde mich, wenn ich den Kabel-Test durch habe, ob es gefunkt hat.

    Bis denne
     

Diese Seite empfehlen